Zyxel GS1350-18HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
Mais informações
Marca: ZYXEL
Stock disponível: 7 uds.
Descrição
O Zyxel GS1350-18HP-EU0101F é um switch gerido L2 de cor cinzenta com 16 portas Gigabit Ethernet (10/100/1000) RJ-45 e 2 portas combo SFP. A sua gestão abrange administração baseada na web, configuração de definições de localização por CLI e registo de eventos no sistema. Incorpora suporte VLAN com até 256 VLANs e funções de LAN virtual baseadas em MAC e em porta, além de protocolo de árvore de expansão, espelhamento de portas, controlo de fluxo, limitação de taxa e controlo de transmissão de tempestades. A tecnologia de cablagem Ethernet de cobre cobre 10BASE-T, 100BASE-TX e 1000BASE-T, com alimentação PoE para dispositivos ligados. Com um peso de 2,42 kg e umas medidas de 330 x 44 x 230 mm (largura x altura x profundidade), integra-se com facilidade em armários de comunicações.
Especificações
Funcionalidades de gestão
- Tipo de switch: Gerido
- Camada de switches: L2
- Gestão web-based: Sim
- Configuração de Definições de Localização (DFL): Sim
- Relatório de eventos do sistema: Sim
- Suporte MIB: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC
Conectividade
- Número de portas ethernet Basic switching RJ-45: 16
- Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
- Número de portas Combo SFP: 2
Rede
- Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802
- Suporte 10G: Não
- Tecnologia de cablagem ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
- Espelhamento de portas: Sim
- Suporte Flow control: Sim
- Controlo de tempestade de difusão: Sim
- Taxa de limitação: Sim
- Protocolo spanning tree: Sim
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: MAC address-based VLAN, Port-based VLAN
- Número de VLANs: 256
Fibra ótica
- Tecnologia de cablagem ethernet de fibra: 1000BASE-X
Transmissão de dados
- Capacidade de routing/switching: 36 Gbit/s
- Taxa de encaminhamento: 26,7 Mpps
- Tabela de endereços MAC: 8000 entradas
- Memória de pacote armazenada: 0,525 MB
Segurança
- Funcionalidades DHCP: DHCP client, DHCP relay, DHCP snooping
- IGMP snooping: Sim
- Proxy IGMP: Sim
- Codificação / segurança: SNMP, SNMPv3, SSH, SSL/TLS
- Filtração de endereços MAC: Sim
- Proteção contra loops: Sim
- Algoritmo de programação de fila: SPQ, WFQ, Weighted Round Robin (WRR)
Características Multicast
- Apoio Multicast: Sim
Design
- Montagem em prateleira: Sim
- Cor do produto: Cinzento
- Indicadores LED: Sim
- Compatibilidade eletromagnética: CE, FCC, C-Tick, A; BSMI CNS13438
Desempenho
- Nível de ruído: 39 dB
- Firmware actualizável: Sim
- MTBF: 1699692,18 h
Gestão de energia
- Voltagem de entrada AC: 100 - 240 V
- Frequência de entrada AC: 50 - 60 Hz
- Consumo de energia (máx): 300,9 W
PoE
- Power over Ethernet (PoE): Sim
- Número de portas PoE: 16
- Orçamento Total Power over Ethernet (PoE): 250 W
Condições ambientais
- Temperatura de funcionamento (T-T): -20 - 50 °C
- Limite de temperaturas (armazenamento): -40 - 70 °C
- Humidade relativa de funcionamento (H-H): 5 - 95%
- Humidade de não funcionamento: 5 - 95%
- Dissipação de calor: 1026,07 BTU/h
Pesos e dimensões
- Largura: 330 mm
- Profundidade: 230 mm
- Altura: 44 mm
- Peso: 2,42 kg
Conteúdo da embalagem
- Cabos: AC
- Kit de montagem de prateleira: Sim
Dados logísticos
- Código de Sistema Harmonizado (HS): 85176990
Produtos Similares
Zyxel GS1350-6HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
145,45 €
Zyxel GS1350-26HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
322,77 €
Zyxel GS2220-10HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
347,67 €
Zyxel GS2220-50HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
672,43 €
Zyxel GS2220-10-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto
178,32 €
Zyxel GS2220-28HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
428,37 €
Zyxel RGS200-12P Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
1.037,04 €
Zyxel GS2220-50-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto
514,04 €
Zyxel GS1915-8EP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
124,53 €
TP-Link Omada TL-SG2210MP Gerido L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
188,28 €
Comentários de usuários
Compartilhe sua opinião com outros usuários.
Ainda não há comentários. Seja o primeiro!
Os melhores preços.
Os preços mais competitivos do mercado.
Envio 100% garantido.
O melhor sistema logístico para alta demanda.
Devoluções em até 30 dias.
Política de devolução que se adapta às suas necessidades.
Mais de 10 anos de experiência.
Um longo percurso nos respalda, com muita experiência no setor.