Retour

Description

Le Zyxel GS1350-18HP-EU0101F est un switch géré L2 de couleur grise avec 16 ports Gigabit Ethernet (10/100/1000) RJ-45 et 2 ports combo SFP. Sa gestion couvre l'administration basée sur le web, la configuration des paramètres de localisation par CLI et l'enregistrement des événements dans le système. Il intègre la prise en charge des VLAN avec jusqu'à 256 VLANs et des fonctions de LAN virtuel basées sur MAC et sur port, ainsi qu'un protocole de spanning tree, la mise en miroir de ports, le contrôle de flux, la limitation de débit et le contrôle des tempêtes de diffusion. La technologie de câblage Ethernet en cuivre couvre 10BASE-T, 100BASE-TX et 1000BASE-T, avec alimentation PoE pour les dispositifs connectés. Avec un poids de 2,42 kg et des dimensions de 330 x 44 x 230 mm (largeur x hauteur x profondeur), il s'intègre facilement dans les armoires de communication.

Caractéristiques techniques

Caractéristiques de gestion


  • Type de commutateur: Géré
  • Banc de commutateurs: L2
  • Gestion basée sur le web: Oui
  • Configuration des paramètres de localisation (CLI): Oui
  • Journal des événements du système: Oui
  • Support MIB: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC

Connectivité


  • Quantité de ports Ethernet RJ-45 de commutation de base: 16
  • Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
  • Quantité de ports Combo SFP: 2

Réseau


  • Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802
  • Soutien 10G: Non
  • Technologie de câblage Ethernet cuivre: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Port mirroring (Mise en miroir des ports): Oui
  • Assistance contrôle des flux: Oui
  • Contrôle Broadcast storm: Oui
  • Limitation du débit: Oui
  • Protocles Spanning Tree (STP): Oui
  • Support VLAN: Oui
  • Fonctions LAN virtuelles: MAC address-based VLAN, Port-based VLAN
  • Nombre de VLANs: 256

Fibre optique


  • Technologie de câblage Ethernet sur fibre: 1000BASE-X

Transmition des données


  • Capacité de commutation: 36 Gbit/s
  • Taux de transfert: 26,7 Mpps
  • Répertoire MAC: 8000 entrées
  • Mémoire cache de paquet: 0,525 Mo

Sécurité


  • Fonctions DHCP: DHCP client, DHCP relay, DHCP snooping
  • Filtrage IGMP: Oui
  • Proxy IGMP: Oui
  • Algorithme de sécurité soutenu: SNMP, SNMPv3, SSH, SSL/TLS
  • Filtrage d'adresse MAC: Oui
  • Protection en boucle: Oui
  • Algorithmes de planification de file d'attente: SPQ, WFQ, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion


  • Support à la multidifusion: Oui

Design


  • Grille de montage: Oui
  • Couleur du produit: Gris
  • Voyants: Oui
  • Compatibilité électromagnétique: CE, FCC, C-Tick, A; BSMI CNS13438

représentation / réalisation


  • Niveau sonore: 39 dB
  • Micrologiciel évolutif: Oui
  • Temps moyen entre pannes: 1699692,18 h

Puissance


  • Tension d'entrée AC: 100 - 240 V
  • Fréquence d'entrée AC: 50 - 60 Hz
  • Consommation (max): 300,9 W

PoE (alimentation via le port Ethernet)


  • Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
  • Power over Ethernet (PoE) Nombre de ports: 16
  • Budget Total Power over Ethernet (PoE): 250 W

Conditions environnementales


  • Température d'opération: -20 - 50 °C
  • Température hors fonctionnement: -40 - 70 °C
  • Humidité relative de fonctionnement (H-H): 5 - 95%
  • Taux d'humidité relative (stockage): 5 - 95%
  • Dissipation thermique: 1026,07 BTU/h

Poids et dimensions


  • Largeur: 330 mm
  • Profondeur: 230 mm
  • Hauteur: 44 mm
  • Poids: 2,42 kg

Contenu de l'emballage


  • Câbles inclus: Secteur
  • Kit de montage en rack: Oui

Données logistiques


  • Code du système harmonisé: 85176990

Produits similaires

Zyxel GS2220-10-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir
Peu d'unités

Zyxel GS2220-10-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir

173,97 €

Recevez-le à l'adresse suivante le 20 octobre / le 21 octobre
Zyxel GS2220-50-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir
Peu d'unités

Zyxel GS2220-50-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir

501,50 €

Recevez-le à l'adresse suivante le 20 octobre / le 21 octobre
Zyxel GS1920-48HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Peu d'unités

Zyxel GS1920-48HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

610,35 €

Recevez-le à l'adresse suivante le 20 octobre / le 21 octobre

Avis des utilisateurs

Partagez votre avis avec d’autres utilisateurs.

Aucun commentaire pour l’instant. Soyez le premier !

Les meilleurs prix.

Les meilleurs prix.

Les prix les plus compétitifs du marché.

Expédition 100 % garantie.

Expédition 100 % garantie.

Le meilleur système logistique pour une forte demande.

Retours jusqu’à 30 jours.

Retours jusqu’à 30 jours.

Politique de retour adaptée à vos besoins.

Plus de 10 ans d'expérience.

Plus de 10 ans d'expérience.

Un long parcours nous soutient, avec une grande expérience du secteur.