Torna indietro

Descrizione

Zyxel GS1350-18HP-EU0101F è uno switch gestito L2 di colore grigio con 16 porte Gigabit Ethernet (10/100/1000) RJ-45 e 2 porte combo SFP. La sua gestione comprende amministrazione basata su web, configurazione delle impostazioni di localizzazione tramite CLI e registrazione degli eventi nel sistema. Incorpora supporto VLAN con fino a 256 VLAN e funzioni di LAN virtuale basate su MAC e su porta, oltre a protocollo spanning tree, port mirroring, controllo di flusso, limitazione della velocità e controllo delle tempeste di trasmissione. La tecnologia di cablaggio Ethernet in rame copre 10BASE-T, 100BASE-TX e 1000BASE-T, con alimentazione PoE per i dispositivi collegati. Con un peso di 2,42 kg e dimensioni di 330 x 44 x 230 mm (larghezza x altezza x profondità), si integra facilmente negli armadi di comunicazione.

Specifiche

Caratteristiche di gestione


  • Tipo interruttore: Gestito
  • Livello del commutatore: L2
  • Gestione web-based: Sì
  • Configurazione dei parametri di localizzazione (CLI): Sì
  • Registro evento di sistema: Sì
  • Supporto MIB: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC

Connettività


  • Quantità di porte RJ-45: 16
  • Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000)
  • Quantità di porte Combo SFP: 2

Collegamento in rete


  • Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802
  • Supporto 10G: No
  • Tecnologia Ethernet su cavi in rame: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Mirroring della porta: Sì
  • Supporto controllo flusso: Sì
  • Controllo Broadcast storm: Sì
  • Limitazione della velocità: Sì
  • Apertura albero di protocollo: Sì
  • VLAN support: Sì
  • Caratteristiche della LAN virtuale: MAC address-based VLAN, Port-based VLAN
  • Numero di VLA: 256

Fibra ottica


  • Tecnologia delle fibre dei cavi elettrici: 1000BASE-X

Trasmissione dati


  • Capacità di commutazione: 36 Gbit/s
  • tasso di inoltro: 26,7 Mpps
  • Dimensioni tavola MAC: 8000 voci
  • Buffer di memoria di pacchetto: 0,525 MB

Sicurezza


  • Caratteristiche DHCP: DHCP client, DHCP relay, DHCP snooping
  • Funzione IGMP snooping: Sì
  • IGMP proxy: Sì
  • Algoritmi di sicurezza supportati: SNMP, SNMPv3, SSH, SSL/TLS
  • Filtri MAC address: Sì
  • Protezione contro i loop back: Sì
  • Algoritmi di pianificazione di coda: SPQ, WFQ, Weighted Round Robin (WRR)

Funzioni Multicast


  • Supporto multicast: Sì

Design


  • Montaggio rack: Sì
  • Colore del prodotto: Grigio
  • Indicatori LED: Sì
  • Compatibilità elettromagnetica: CE, FCC, C-Tick, A; BSMI CNS13438

Prestazione


  • Emissione acustica: 39 dB
  • Firmware aggiornabile: Sì
  • Tempo medio tra guasti (MTBF): 1699692,18 h

Gestione energetica


  • Tensione di ingresso AC: 100 - 240 V
  • Frequenza di ingresso AC: 50 - 60 Hz
  • Consumo energetico (max): 300,9 W

Power over Ethernet (PoE)


  • Supporto Power over Ethernet (PoE): Sì
  • Quantità porte Power over Ethernet (PoE): 16
  • Bilancio energetico totale del PoE: 250 W

Condizioni ambientali


  • Intervallo temperatura di funzionamento: -20 - 50 °C
  • Intervallo di temperatura: -40 - 70 °C
  • Range di umidità di funzionamento: 5 - 95%
  • Umidità: 5 - 95%
  • Dissipazione del calore: 1026,07 BTU/h

Dimensioni e peso


  • Larghezza: 330 mm
  • Profondità: 230 mm
  • Altezza: 44 mm
  • Peso: 2,42 kg

Contenuto dell'imballo


  • Cavi inclusi: AC
  • Kit di montaggio per rack: Sì

Dati logistici


  • Codice del Sistema Armonizzato (SA): 85176990

Prodotti simili

Zyxel GS1350-26HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Grigio
Pochi pezzi disponibili

Zyxel GS1350-26HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Grigio

320,14 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel GS1350-6HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Grigio
Pochi pezzi disponibili

Zyxel GS1350-6HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Grigio

144,26 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel GS2220-10HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Zyxel GS2220-10HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

344,85 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel GS2220-28HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Zyxel GS2220-28HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

424,88 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel GS2220-50HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Zyxel GS2220-50HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

666,97 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel GS2220-10-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Nero
Pochi pezzi disponibili

Zyxel GS2220-10-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Nero

176,87 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel GS2220-50-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Nero
Pochi pezzi disponibili

Zyxel GS2220-50-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Nero

509,86 €

Ricevilo il 19 ottobre / il 21 ottobre
Trendnet TI-BG62I switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Trendnet TI-BG62I switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

569,14 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel GS1915-8EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Zyxel GS1915-8EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

123,51 €

Ricevilo il 19 ottobre / il 21 ottobre

Commenti degli utenti

Condividi la tua opinione con altri utenti.

Ancora nessun commento. Sii il primo!

I migliori prezzi.

I migliori prezzi.

I prezzi più competitivi del mercato.

Spedizione 100% garantita.

Spedizione 100% garantita.

Il miglior sistema logistico per l'alta domanda.

Resi fino a 30 giorni.

Resi fino a 30 giorni.

Politica di reso che si adatta alle tue esigenze.

Oltre 10 anni di esperienza.

Oltre 10 anni di esperienza.

Un lungo percorso ci supporta, con molta esperienza nel settore.