Zyxel GS1350-12HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
Mais informações
Marca: ZYXEL
228,13 €Stock disponível: 0 uds.
Descrição
O Zyxel GS1350-12HP-EU0101F é um switch gerido de camada L2 com cor cinzenta e um peso de 1,63 kg, com medidas de 267 x 44 x 162 mm. Incorpora dez portas RJ-45 Gigabit Ethernet (10/100/1000) e duas ranhuras de módulo SFP para ligações de fibra. Oferece administração baseada na web e permite a configuração de definições de localização através de CLI, além de registar eventos no sistema. Gere o tráfego com controlo de fluxo, controlo de transmissão de tempestades e protocolo de árvore de expansão. Suporta VLAN com até 256 redes virtuais, incluindo VLAN baseadas em MAC e em porta, e dispõe de espelhamento de portas. A sua tecnologia de cablagem ethernet de cobre abrange 10BASE-T, 100BASE-TX e 1000BASE-T, enquanto em fibra admite 1000BASE-X. É uma solução de comutação com fios para ambientes que requerem segmentação de rede e administração centralizada.
Especificações
Funcionalidades de gestão
- Tipo de switch: Gerido
- Camada de switches: L2
- Gestão web-based: Sim
- Configuração de Definições de Localização (DFL): Sim
- Relatório de eventos do sistema: Sim
- Suporte MIB: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC
Conectividade
- Número de portas ethernet Basic switching RJ-45: 10
- Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
- Quantidade de ranhuras de módulos SFP: 2
Rede
- Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802
- Suporte 10G: Não
- Tecnologia de cablagem ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
- Espelhamento de portas: Sim
- Suporte Flow control: Sim
- Controlo de tempestade de difusão: Sim
- Protocolo spanning tree: Sim
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: MAC address-based VLAN, Port-based VLAN
- Número de VLANs: 256
Fibra ótica
- Tecnologia de cablagem ethernet de fibra: 1000BASE-X
Transmissão de dados
- Capacidade de routing/switching: 24 Gbit/s
- Taxa de encaminhamento: 17,8 Mpps
- Tabela de endereços MAC: 8000 entradas
- Memória de pacote armazenada: 0,525 MB
Segurança
- Funcionalidades DHCP: DHCP client, DHCP relay, DHCP snooping
- IGMP snooping: Sim
- Proxy IGMP: Sim
- Codificação / segurança: SNMP, SNMPv3, SSH, SSL/TLS
- Filtração de endereços MAC: Sim
- Proteção contra loops: Sim
- Algoritmo de programação de fila: SPQ, WFQ, Weighted Round Robin (WRR)
Características Multicast
- Apoio Multicast: Sim
Design
- Montagem em prateleira: Sim
- Cor do produto: Cinzento
- Indicadores LED: Sim
Desempenho
- Nível de ruído: 27,3 dB
- Firmware actualizável: Sim
- MTBF: 1065025,45 h
Gestão de energia
- Voltagem de entrada AC: 100 - 240 V
- Frequência de entrada AC: 50 - 60 Hz
- Consumo de energia (máx): 160,3 W
PoE
- Power over Ethernet (PoE): Sim
- Número de portas PoE: 8
- Orçamento Total Power over Ethernet (PoE): 130 W
Condições ambientais
- Temperatura de funcionamento (T-T): -20 - 50 °C
- Limite de temperaturas (armazenamento): -40 - 70 °C
- Humidade relativa de funcionamento (H-H): 5 - 95%
- Humidade de não funcionamento: 5 - 95%
- Dissipação de calor: 546,62 BTU/h
Pesos e dimensões
- Largura: 267 mm
- Profundidade: 162 mm
- Altura: 44 mm
- Peso: 1,63 kg
Conteúdo da embalagem
- Cabos: AC
- Kit de montagem de prateleira: Sim
Dados logísticos
- Código de Sistema Harmonizado (HS): 85176990
Produtos Similares
Zyxel GS1350-26HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
322,77 €
Zyxel GS1350-6HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
145,45 €
Zyxel GS1350-18HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
324,76 €
Zyxel GS2220-10HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
347,67 €
Zyxel GS2220-10-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto
178,32 €
Zyxel GS2220-28HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
428,37 €
Zyxel GS2220-50HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
672,43 €
D-Link DIS-200G-12PS switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
633,58 €
Trendnet TI-BG62I switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
573,81 €
LevelOne GES-2128P switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
415,42 €
Comentários de usuários
Compartilhe sua opinião com outros usuários.
Ainda não há comentários. Seja o primeiro!
Os melhores preços.
Os preços mais competitivos do mercado.
Envio 100% garantido.
O melhor sistema logístico para alta demanda.
Devoluções em até 30 dias.
Política de devolução que se adapta às suas necessidades.
Mais de 10 anos de experiência.
Um longo percurso nos respalda, com muita experiência no setor.