Voltar

Descrição

O switch gerido Zyxel GS1920-48HPV2 em cor preta oferece ligação Gigabit Ethernet (10/100/1000) para redes exigentes. Dispõe de 44 portas básicas de comutação RJ-45 Ethernet, 2 ranhuras de módulo SFP e 4 portas combo SFP, com conector de fibra ótica SFP. A sua tecnologia de cablagem ethernet de cobre abrange 100BASE-TX e 1000BASE-T, enquanto a fibra ótica funciona com 1000BASE-X. Incorpora suporte VLAN com funções de LAN virtual como Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN e IP subnet-based VLAN. Gere o tráfego através de qualidade de serviço (QoS), inspeção ARP, limitação de taxa, protocolo de árvore de expansão e controlo de fluxo. O seu registo de eventos no sistema facilita a supervisão, e a tabela de endereços MAC suporta 16000 entradas. Com medidas de 441 x 44 x 270 mm (largura x altura x profundidade) e um peso de 4,1 kg, é uma peça central para infraestruturas de rede.

Especificações

Funcionalidades de gestão


  • Tipo de switch: Gerido
  • Suporte para Quality of Service (QoS): Sim
  • Inspeção ARP: Sim
  • Relatório de eventos do sistema: Sim
  • Suporte MIB: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC

Conectividade


  • Número de portas ethernet Basic switching RJ-45: 44
  • Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
  • Número de portas Combo SFP: 4
  • Quantidade de ranhuras de módulos SFP: 2
  • Conector de fibra óptica: SFP

Rede


  • Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802
  • Suporte 10G: Não
  • Tecnologia de cablagem ethernet de cobre: 100BASE-TX, 1000BASE-T
  • Suporte Flow control: Sim
  • Taxa de limitação: Sim
  • Protocolo spanning tree: Sim
  • Suporte VLAN: Sim
  • Funcionalidades de LAN virtual: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN

Fibra ótica


  • Tecnologia de cablagem ethernet de fibra: 1000BASE-X

Transmissão de dados


  • Capacidade de routing/switching: 100 Gbit/s
  • Taxa de encaminhamento: 74 Mpps
  • Tabela de endereços MAC: 16000 entradas
  • Memória de pacote armazenada: 1,5 MB

Segurança


  • Funcionalidades DHCP: DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
  • Lista de controlo de acesso (ACL): Sim
  • IGMP snooping: Sim
  • Codificação / segurança: 802.1x RADIUS, SNMP, SNMPv3
  • Filtração de endereços MAC: Sim
  • Vinculação de portas IP-MAC: Sim
  • Autenticação: Convidado VLAN, Autenticação baseada em porta
  • Proteção de palavra-chave: Sim
  • Tipo de autentificação: IEEE 802.1x, RADIUS
  • Defesa CPU: Sim
  • Algoritmo de programação de fila: SPQ, WFQ, Weighted Round Robin (WRR)

Características Multicast


  • Apoio Multicast: Sim

Design


  • Montagem em prateleira: Não
  • Cor do produto: Preto
  • Segurança: LVD, BSMI
  • Compatibilidade eletromagnética: FCC 15 A, CE A, BSMI EMC

Desempenho


  • Capacidade de memória interna: 256 MB
  • Tamanho da memória flash: 32 MB
  • Nível de ruído: 26,5 dB
  • MTBF: 502509 h

Gestão de energia


  • Voltagem de entrada AC: 100 - 240 V
  • Frequência de entrada AC: 50 - 60 Hz
  • Consumo de energia (máx): 474,3 W

PoE


  • Power over Ethernet (PoE): Sim
  • Número de portas PoE: 48
  • Orçamento Total Power over Ethernet (PoE): 375 W

Condições ambientais


  • Temperatura de funcionamento (T-T): 0 - 50 °C
  • Limite de temperaturas (armazenamento): -40 - 70 °C
  • Humidade relativa de funcionamento (H-H): 10 - 95%
  • Humidade de não funcionamento: 10 - 95%
  • Dissipação de calor: 1617,36 BTU/h

Pesos e dimensões


  • Largura: 441 mm
  • Profundidade: 270 mm
  • Altura: 44 mm
  • Peso: 4,1 kg

Conteúdo da embalagem


  • Cabos: AC
  • Kit de montagem de prateleira: Sim

Embalagem


  • Comprimento da embalagem: 616 mm
  • Profundidade da embalagem: 355 mm
  • Altura da embalagem: 107 mm
  • Peso da embalagem: 5,25 kg

Aprovação regulamentar


  • Certificação: RoHS

Dados logísticos


  • Código de Sistema Harmonizado (HS): 85176990

Produtos Similares

Zyxel GS1920-8HPV2 Gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

Zyxel GS1920-8HPV2 Gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

192,27 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS2220-28HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Zyxel GS2220-28HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

428,37 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS1900-48HPv2 Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

Zyxel GS1900-48HPv2 Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

423,38 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS2220-10HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Zyxel GS2220-10HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

347,67 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel XGS2210-28HP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
Poucas unidades

Zyxel XGS2210-28HP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto

1.188,46 €

Receba ele 19 de outubro / ele 21 de outubro
NETGEAR M4350-48G4XF Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
Poucas unidades

NETGEAR M4350-48G4XF Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto

4.316,53 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS2220-50HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Zyxel GS2220-50HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

672,43 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel XMG1915-18EP Gerido L2 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE)
Poucas unidades

Zyxel XMG1915-18EP Gerido L2 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE)

427,37 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS1920-48 Gerido L2 Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

Zyxel GS1920-48 Gerido L2 Gigabit Ethernet (10/100/1000) Preto

339,70 €

Receba ele 19 de outubro / ele 21 de outubro

Comentários de usuários

Compartilhe sua opinião com outros usuários.

Ainda não há comentários. Seja o primeiro!

Os melhores preços.

Os melhores preços.

Os preços mais competitivos do mercado.

Envio 100% garantido.

Envio 100% garantido.

O melhor sistema logístico para alta demanda.

Devoluções em até 30 dias.

Devoluções em até 30 dias.

Política de devolução que se adapta às suas necessidades.

Mais de 10 anos de experiência.

Mais de 10 anos de experiência.

Um longo percurso nos respalda, com muita experiência no setor.