Voltar

Descrição

O Zyxel GS1350-6HP-EU0101F é um switch gerido L2 de cor cinzenta com conectores Gigabit Ethernet (10/100/1000), concebido para organizar redes profissionais com energia sobre Ethernet. Incorpora cinco portas RJ-45 Ethernet e uma ranhura SFP, de modo que pode ampliar a ligação através de fibra. A sua administração é feita por web ou por CLI, com configuração de ajustes de localização, e suporta registo de eventos no sistema. No plano da comutação, suporta VLAN com até 256 redes virtuais, funções de LAN virtual baseadas em MAC e em porta, protocolo de árvore de expansão, espelhamento de portas, controlo de fluxo, limitação de taxa e controlo de transmissão de tempestades. A tecnologia de cablagem Ethernet de cobre cobre 10BASE-T, 100BASE-TX e 1000BASE-T. Com um peso de 410 g e umas medidas de 193 x 26 x 84 mm, integra-se com facilidade em armários e instalações de tamanho reduzido.

Especificações

Funcionalidades de gestão


  • Tipo de switch: Gerido
  • Camada de switches: L2
  • Gestão web-based: Sim
  • Configuração de Definições de Localização (DFL): Sim
  • Relatório de eventos do sistema: Sim
  • Suporte MIB: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC

Conectividade


  • Número de portas ethernet Basic switching RJ-45: 5
  • Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
  • Quantidade de ranhuras de módulos SFP: 1

Rede


  • Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802
  • Suporte 10G: Não
  • Tecnologia de cablagem ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Espelhamento de portas: Sim
  • Suporte Flow control: Sim
  • Controlo de tempestade de difusão: Sim
  • Taxa de limitação: Sim
  • Protocolo spanning tree: Sim
  • Suporte VLAN: Sim
  • Funcionalidades de LAN virtual: MAC address-based VLAN, Port-based VLAN
  • Número de VLANs: 256

Fibra ótica


  • Tecnologia de cablagem ethernet de fibra: 1000BASE-X

Transmissão de dados


  • Capacidade de routing/switching: 12 Gbit/s
  • Taxa de encaminhamento: 8,9 Mpps
  • Tabela de endereços MAC: 8000 entradas
  • Memória de pacote armazenada: 0,525 MB

Segurança


  • Funcionalidades DHCP: DHCP client, DHCP relay, DHCP snooping
  • IGMP snooping: Sim
  • Proxy IGMP: Sim
  • Codificação / segurança: SNMP, SNMPv3, SSH, SSL/TLS
  • Filtração de endereços MAC: Sim
  • Proteção contra loops: Sim
  • Algoritmo de programação de fila: SPQ, WFQ, Weighted Round Robin (WRR)

Características Multicast


  • Apoio Multicast: Sim

Design


  • Cor do produto: Cinzento
  • Indicadores LED: Sim
  • Montável na parede: Sim

Desempenho


  • Firmware actualizável: Sim
  • MTBF: 2021885,87 h

Gestão de energia


  • Fonte de alimentação incluída: Sim
  • Voltagem de entrada DC: 52 - 57 V
  • Consumo de energia (máx): 72 W

PoE


  • Power over Ethernet (PoE): Sim
  • Número de portas PoE: 5
  • Orçamento Total Power over Ethernet (PoE): 60 W

Condições ambientais


  • Temperatura de funcionamento (T-T): -20 - 50 °C
  • Limite de temperaturas (armazenamento): -40 - 70 °C
  • Humidade relativa de funcionamento (H-H): 5 - 95%
  • Humidade de não funcionamento: 5 - 95%
  • Dissipação de calor: 245,52 BTU/h

Pesos e dimensões


  • Largura: 193 mm
  • Profundidade: 84 mm
  • Altura: 26 mm
  • Peso: 410 g

Dados logísticos


  • Código de Sistema Harmonizado (HS): 85176990

Produtos Similares

Zyxel GS1350-18HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
Poucas unidades

Zyxel GS1350-18HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento

360,62 €

Receba ele 29 de outubro / ele 2 de novembro
Zyxel GS1350-26HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
Poucas unidades

Zyxel GS1350-26HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento

393,50 €

Receba ele 29 de outubro / ele 2 de novembro
Zyxel GS2220-28HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Zyxel GS2220-28HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

428,37 €

Receba ele 29 de outubro / ele 2 de novembro
Zyxel GS2220-50HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Zyxel GS2220-50HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

672,43 €

Receba ele 29 de outubro / ele 2 de novembro
Zyxel GS2220-10HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Zyxel GS2220-10HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

347,67 €

Receba ele 29 de outubro / ele 2 de novembro
Zyxel GS2220-10-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

Zyxel GS2220-10-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto

178,32 €

Receba ele 29 de outubro / ele 2 de novembro
Zyxel GS2220-50-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

Zyxel GS2220-50-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto

514,04 €

Receba ele 29 de outubro / ele 2 de novembro
Zyxel RGS200-12P Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Zyxel RGS200-12P Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

1.037,04 €

Receba ele 29 de outubro / ele 2 de novembro
Zyxel GS1915-8EP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Zyxel GS1915-8EP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

124,53 €

Receba ele 29 de outubro / ele 2 de novembro
Zyxel GS1920-48HPV2 Gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

Zyxel GS1920-48HPV2 Gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

625,61 €

Receba ele 29 de outubro / ele 2 de novembro

Comentários de usuários

Compartilhe sua opinião com outros usuários.

Ainda não há comentários. Seja o primeiro!

Os melhores preços.

Os melhores preços.

Os preços mais competitivos do mercado.

Envio 100% garantido.

Envio 100% garantido.

O melhor sistema logístico para alta demanda.

Devoluções em até 30 dias.

Devoluções em até 30 dias.

Política de devolução que se adapta às suas necessidades.

Mais de 10 anos de experiência.

Mais de 10 anos de experiência.

Um longo percurso nos respalda, com muita experiência no setor.