Voltar

Descrição

Conecta até 24 portas Gigabit Ethernet com o switch gerido Zyxel GS1350-26HP-EU0101F, um modelo em cor cinza que oferece gestão L2 e alimentação PoE para os seus dispositivos de rede. Este switch incorpora duas portas combo SFP para ligações de fibra e suporta configuração baseada na web, CLI e registo de eventos no sistema. Com suporte para 256 VLAN, incluindo VLAN por porta e por endereço MAC, controlo de fluxo, limitação de taxa e espelhamento de portas, facilita a administração do tráfego na sua rede. Inclui funções como protocolo de árvore de expansão e controlo de tempestades para manter a estabilidade em ambientes de trabalho exigentes.

Especificações

Funcionalidades de gestão


  • Tipo de switch: Gerido
  • Camada de switches: L2
  • Gestão web-based: Sim
  • Configuração de Definições de Localização (DFL): Sim
  • Relatório de eventos do sistema: Sim
  • Suporte MIB: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC

Conectividade


  • Número de portas ethernet Basic switching RJ-45: 24
  • Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
  • Número de portas Combo SFP: 2

Rede


  • Normas de Comunicações: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802
  • Suporte 10G: Não
  • Tecnologia de cablagem ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Espelhamento de portas: Sim
  • Suporte Flow control: Sim
  • Controlo de tempestade de difusão: Sim
  • Taxa de limitação: Sim
  • Protocolo spanning tree: Sim
  • Suporte VLAN: Sim
  • Funcionalidades de LAN virtual: MAC address-based VLAN, Port-based VLAN
  • Número de VLANs: 256

Fibra ótica


  • Tecnologia de cablagem ethernet de fibra: 1000BASE-X

Transmissão de dados


  • Capacidade de routing/switching: 52 Gbit/s
  • Taxa de encaminhamento: 38,7 Mpps
  • Tabela de endereços MAC: 8000 entradas
  • Memória de pacote armazenada: 0,525 MB

Segurança


  • Funcionalidades DHCP: DHCP client, DHCP relay, DHCP snooping
  • IGMP snooping: Sim
  • Proxy IGMP: Sim
  • Codificação / segurança: SNMP, SNMPv3, SSH, SSL/TLS
  • Proteção contra loops: Sim
  • Algoritmo de programação de fila: SPQ, WFQ, Weighted Round Robin (WRR)

Características Multicast


  • Apoio Multicast: Sim

Design


  • Montagem em prateleira: Sim
  • Cor do produto: Cinzento
  • Indicadores LED: Sim
  • Compatibilidade eletromagnética: CE, FCC, C-Tick, A; BSMI CNS13438

Desempenho


  • Nível de ruído: 40,1 dB
  • Firmware actualizável: Sim
  • MTBF: 888495 h

Gestão de energia


  • Voltagem de entrada AC: 100 - 240 V
  • Frequência de entrada AC: 50 - 60 Hz
  • Consumo de energia (máx): 448,9 W

PoE


  • Power over Ethernet (PoE): Sim
  • Número de portas PoE: 24
  • Orçamento Total Power over Ethernet (PoE): 375 W

Condições ambientais


  • Temperatura de funcionamento (T-T): -20 - 50 °C
  • Limite de temperaturas (armazenamento): -40 - 70 °C
  • Humidade relativa de funcionamento (H-H): 5 - 95%
  • Humidade de não funcionamento: 5 - 95%
  • Dissipação de calor: 1530,75 BTU/h

Pesos e dimensões


  • Largura: 441 mm
  • Profundidade: 270 mm
  • Altura: 44 mm
  • Peso: 3,58 kg

Conteúdo da embalagem


  • Cabos: AC
  • Kit de montagem de prateleira: Sim

Dados logísticos


  • Código de Sistema Harmonizado (HS): 85176990

Produtos Similares

Zyxel GS1350-18HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
Poucas unidades

Zyxel GS1350-18HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento

360,62 €

Receba ele 29 de outubro / ele 2 de novembro
Zyxel GS1350-6HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
Poucas unidades

Zyxel GS1350-6HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento

145,45 €

Receba ele 29 de outubro / ele 2 de novembro
Zyxel GS2220-50HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Zyxel GS2220-50HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

672,43 €

Receba ele 29 de outubro / ele 2 de novembro
Zyxel GS2220-28HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Zyxel GS2220-28HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

428,37 €

Receba ele 29 de outubro / ele 2 de novembro
Zyxel GS2220-10HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Zyxel GS2220-10HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

347,67 €

Receba ele 29 de outubro / ele 2 de novembro
Zyxel GS2220-50-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

Zyxel GS2220-50-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto

514,04 €

Receba ele 29 de outubro / ele 2 de novembro
Zyxel GS2220-10-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

Zyxel GS2220-10-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto

178,32 €

Receba ele 29 de outubro / ele 2 de novembro
Trendnet TI-BG62I switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Trendnet TI-BG62I switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

572,81 €

Receba ele 29 de outubro / ele 2 de novembro
LevelOne GEP-1051 switch de rede Gerido L2/L3/L4 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

LevelOne GEP-1051 switch de rede Gerido L2/L3/L4 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

187,29 €

Receba ele 29 de outubro / ele 2 de novembro
Cisco Catalyst 1300 Gerido L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
Poucas unidades

Cisco Catalyst 1300 Gerido L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento

1.533,15 €

Receba ele 29 de outubro / ele 2 de novembro

Comentários de usuários

Compartilhe sua opinião com outros usuários.

Ainda não há comentários. Seja o primeiro!

Os melhores preços.

Os melhores preços.

Os preços mais competitivos do mercado.

Envio 100% garantido.

Envio 100% garantido.

O melhor sistema logístico para alta demanda.

Devoluções em até 30 dias.

Devoluções em até 30 dias.

Política de devolução que se adapta às suas necessidades.

Mais de 10 anos de experiência.

Mais de 10 anos de experiência.

Um longo percurso nos respalda, com muita experiência no setor.