Volver

Descripción

El Zyxel GS1350-18HP-EU0101F es un switch gestionado L2 de color gris con 16 puertos Gigabit Ethernet (10/100/1000) RJ-45 y 2 puertos combo SFP. Su gestión abarca administración basada en web, configuración de ajustes de ubicación por CLI y registro de eventos en el sistema. Incorpora soporte VLAN con hasta 256 VLANs y funciones de LAN virtual basadas en MAC y en puerto, además de protocolo de árbol de expansión, espejeo de puertos, control de flujo, limitación de tasa y control de transmisión de tormentas. La tecnología de cableado Ethernet de cobre cubre 10BASE-T, 100BASE-TX y 1000BASE-T, con alimentación PoE para dispositivos conectados. Con un peso de 2,42 kg y unas medidas de 330 x 44 x 230 mm (ancho x alto x fondo), se integra con facilidad en armarios de comunicaciones.

Especificaciones

Características de administración


  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2
  • Administación basada en web: Sí
  • Configuración de ajustes de ubicación (CLI): Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC

Puertos e Interfaces


  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Combo SFP Cantidad de puertos: 2

Conexión


  • Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802
  • Soporte 10G: No
  • Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Espejeo de puertos: Sí
  • Soporte de control de flujo: Sí
  • Control de transmisión de tormentas: Sí
  • Limitar tasa: Sí
  • Protocolo de árbol de expansión: Sí
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: MAC address-based VLAN, Port-based VLAN
  • Número de VLANs: 256

Fibra óptica


  • Tecnología de fibra de cableado ethernet: 1000BASE-X

Transmisión de datos


  • Capacidad de conmutación: 36 Gbit/s
  • Tasa de reenvío: 26,7 Mpps
  • Tabla de direcciones MAC: 8000 entradas
  • Memoria intermedia de paquetes: 0,525 MB

Seguridad


  • Características de DHCP: DHCP client, DHCP relay, DHCP snooping
  • IGMP: Sí
  • Proxy IGMP: Sí
  • Algoritmos de seguridad soportados: SNMP, SNMPv3, SSH, SSL/TLS
  • MAC, filtro de direcciones: Sí
  • Protección contra loops: Sí
  • Algoritmos de programación de colas: SPQ, WFQ, Weighted Round Robin (WRR)

Funciones de multidifusión


  • Multidifusión, soporte: Sí

Diseño


  • Montaje en rack: Sí
  • Color del producto: Gris
  • Indicadores LED: Sí
  • Compatibilidad electromagnética: CE, FCC, C-Tick, A; BSMI CNS13438

Desempeño


  • Nivel de ruido: 39 dB
  • Firmware actualizable: Sí
  • Tiempo medio entre fallos: 1699692,18 h

Control de energía


  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50 - 60 Hz
  • Consumo de energía (max): 300,9 W

Alimentación a través de Ethernet (PoE)


  • Energía sobre Ethernet (PoE): Sí
  • Cantidad de puertos Power over Ethernet (PoE): 16
  • Potencia a través de Ethernet (PoE) Presupuesto: 250 W

Condiciones ambientales


  • Intervalo de temperatura operativa: -20 - 50 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 5 - 95%
  • Intervalo de humedad relativa durante almacenaje: 5 - 95%
  • Disipación del calor: 1026,07 BTU/h

Peso y dimensiones


  • Ancho: 330 mm
  • Profundidad: 230 mm
  • Altura: 44 mm
  • Peso: 2,42 kg

Contenido del embalaje


  • Cables incluidos: Corriente alterna
  • Estante de montaje: Sí

Datos logísticos


  • Código de Sistema de Armomización (SA): 85176990

Productos Similares

Zyxel GS1350-6HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris
Pocas unidades

Zyxel GS1350-6HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris

143,08 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel GS1350-26HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris
Pocas unidades

Zyxel GS1350-26HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris

317,52 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel GS2220-10HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

Zyxel GS2220-10HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

342,02 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel GS2220-50HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

Zyxel GS2220-50HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

661,50 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel GS2220-10-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
Pocas unidades

Zyxel GS2220-10-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Negro

175,42 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel GS2220-28HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

Zyxel GS2220-28HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

421,40 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel GS2220-50-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
Pocas unidades

Zyxel GS2220-50-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Negro

505,68 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel GS1915-8EP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

Zyxel GS1915-8EP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

122,50 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel RGS200-12P Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

Zyxel RGS200-12P Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

1.020,18 €

Recíbelo el 16 de octubre / el 19 de octubre

Comentarios de Usuarios

Comparte tu opinión con otros usuarios.

Aún no hay comentarios. ¡Sé el primero!

Los mejores precios.

Los mejores precios.

Los precios más competitivos del mercado.

Envío 100% asegurado.

Envío 100% asegurado.

El mejor sistema logístico para alta demanda.

Devoluciones hasta 30 días.

Devoluciones hasta 30 días.

Política de devoluciones que se adapta a tus necesidades.

Más de 10 años de experiencia.

Más de 10 años de experiencia.

Un largo recorrido nos avala, con mucha experiencia en el sector.