Zurück

Beschreibung

Das Zyxel GS1350-18HP-EU0101F ist ein verwalteter L2-Switch in Grau mit 16 Gigabit-Ethernet-Ports (10/100/1000) RJ-45 und 2 Combo-SFP-Ports. Seine Verwaltung umfasst webbasierte Administration, Konfiguration der Standorteinstellungen per CLI und Ereignisprotokollierung im System. Es bietet VLAN-Unterstützung mit bis zu 256 VLANs und Funktionen für virtuelle LANs basierend auf MAC und Port sowie Spanning Tree Protocol, Port-Spiegelung, Flusskontrolle, Ratenbegrenzung und Storm-Control. Die Kupfer-Ethernet-Verkabelungstechnologie deckt 10BASE-T, 100BASE-TX und 1000BASE-T ab, mit PoE-Stromversorgung für angeschlossene Geräte. Mit einem Gewicht von 2,42 kg und den Maßen 330 x 44 x 230 mm (Breite x Höhe x Tiefe) lässt er sich leicht in Kommunikationsschränken integrieren.

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Switch-Ebene: L2
  • Web-basiertes Management: Ja
  • Konfiguration der Standorteinstellungen (CLI): Ja
  • Systemereignisprotokoll: Ja
  • MIB Unterstützung: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16
  • Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
  • Anzahl Combo-SPF-Anschlüsse: 2

Netzwerk


  • Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802
  • 10G-Unterstützung: Nein
  • Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Port-Spiegelung: Ja
  • Unterstützung Datenflusssteuerung: Ja
  • Broadcast-Sturmkontrolle: Ja
  • Ratenbeschränkung: Ja
  • Spannbaum-Protokoll: Ja
  • VLAN-Unterstützung: Ja
  • Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN
  • Anzahl der VLANs: 256

Lichtwellenleiter


  • Ethernet-Kabel Verkablungstechnologie: 1000BASE-X

Datenübertragung


  • Routing-/Switching-Kapazität: 36 Gbit/s
  • Transferrate: 26,7 Mpps
  • MAC-Adressentabelle: 8000 Eintragungen
  • Datenpaket-Pufferspeicher: 0,525 MB

Sicherheit


  • DHCP-Funktionen: DHCP client, DHCP relay, DHCP snooping
  • IGMP-Snooping: Ja
  • IGMP-Proxy: Ja
  • Unterstützte Sicherheitsalgorithmen: SNMP, SNMPv3, SSH, SSL/TLS
  • MAC Adressen Filtern: Ja
  • Loop Protection: Ja
  • Warteschleifenplanungs-Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR)

Multicast-Funktionen


  • Multicast Unterstützung: Ja

Design


  • Rack-Einbau: Ja
  • Produktfarbe: Grau
  • LED-Anzeigen: Ja
  • Elektromagnetische Verträglichkeit: CE, FCC, C-Tick, A; BSMI CNS13438

Leistungen


  • Geräuschpegel: 39 dB
  • Upgradefähige Firmware: Ja
  • Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 1699692,18 h

Energie


  • AC Eingangsspannung: 100 - 240 V
  • AC Eingangsfrequenz: 50 - 60 Hz
  • Stromverbrauch (max.): 300,9 W

Power over Ethernet (PoE)


  • Power over Ethernet (PoE): Ja
  • Anzahl Power over Ethernet (PoE) Anschlüsse: 16
  • Gesamtleistung Power over Ethernet (PoE): 250 W

Betriebsbedingungen


  • Betriebstemperatur: -20 - 50 °C
  • Temperaturbereich bei Lagerung: -40 - 70 °C
  • Relative Luftfeuchtigkeit in Betrieb: 5 - 95%
  • Luftfeuchtigkeit bei Lagerung: 5 - 95%
  • Wärmeableitung: 1026,07 BTU/h

Gewicht und Abmessungen


  • Breite: 330 mm
  • Tiefe: 230 mm
  • Höhe: 44 mm
  • Gewicht: 2,42 kg

Lieferumfang


  • Mitgelieferte Kabel: AC
  • Rackmontageset: Ja

Logistikdaten


  • Warentarifnummer (HS): 85176990

Ähnliche Produkte

Zyxel GS1350-26HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
Wenige Einheiten

Zyxel GS1350-26HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau

373,96 €

Erhalten Sie es am 9. November / am 10. November
Zyxel GS2220-10HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Zyxel GS2220-10HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

329,62 €

Erhalten Sie es am 9. November / am 10. November
Zyxel GS2220-50HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Zyxel GS2220-50HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

639,00 €

Erhalten Sie es am 9. November / am 10. November
Zyxel GS1350-12HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
Wenige Einheiten

Zyxel GS1350-12HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau

213,00 €

Erhalten Sie es am 9. November / am 10. November
Zyxel GS2220-10-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

Zyxel GS2220-10-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

169,63 €

Erhalten Sie es am 9. November / am 10. November
Zyxel GS2220-28HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Zyxel GS2220-28HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

406,72 €

Erhalten Sie es am 9. November / am 10. November
Zyxel GS2220-50-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

Zyxel GS2220-50-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

487,68 €

Erhalten Sie es am 9. November / am 10. November
D-Link DGS-1210-28 Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz

D-Link DGS-1210-28 Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz

200,47 €

Erhalten Sie es am 9. November / am 10. November
TP-Link Omada TL-SG2210MP Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

TP-Link Omada TL-SG2210MP Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

189,87 €

Erhalten Sie es am 9. November / am 10. November
Zyxel RGS200-12P Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Zyxel RGS200-12P Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

985,01 €

Erhalten Sie es am 9. November / am 10. November

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.