Zyxel GS1920-8HPV2 Gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Mais informações
Marca: ZYXEL
Stock disponível: 14 uds.
Descrição
O switch gerido Zyxel GS1920-8HPV2, de cor preta, disponibiliza oito portas RJ-45 Gigabit Ethernet (10/100/1000) e duas portas combo SFP com conector de fibra ótica. A sua gestão permite configurar VLAN, com funções de LAN virtual como Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN e IP subnet-based VLAN. Incorpora qualidade de serviço (QoS), inspeção ARP, controlo de fluxo, limitação de taxa e protocolo de árvore de expansão, além de registo de eventos no sistema. A tabela de endereços MAC admite 16000 entradas e a taxa de reencaminhamento atinge os 15 Mpps. Quanto à cablagem, trabalha com tecnologia de cobre 100BASE-TX e 1000BASE-T, e com fibra 1000BASE-X. As suas medidas são de 267 x 44 x 162 mm (largura x altura x profundidade) e o seu peso de 1,9 kg.
Especificações
Funcionalidades de gestão
- Tipo de switch: Gerido
- Suporte para Quality of Service (QoS): Sim
- Inspeção ARP: Sim
- Relatório de eventos do sistema: Sim
- Suporte MIB: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC
Conectividade
- Número de portas ethernet Basic switching RJ-45: 8
- Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
- Número de portas Combo SFP: 2
- Conector de fibra óptica: SFP
Rede
- Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802
- Suporte 10G: Não
- Tecnologia de cablagem ethernet de cobre: 100BASE-TX, 1000BASE-T
- Suporte Flow control: Sim
- Taxa de limitação: Sim
- Protocolo spanning tree: Sim
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Fibra ótica
- Tecnologia de cablagem ethernet de fibra: 1000BASE-X
Transmissão de dados
- Capacidade de routing/switching: 20 Gbit/s
- Taxa de encaminhamento: 15 Mpps
- Tabela de endereços MAC: 16000 entradas
- Memória de pacote armazenada: 1,5 MB
Segurança
- Funcionalidades DHCP: DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
- Lista de controlo de acesso (ACL): Sim
- IGMP snooping: Sim
- Codificação / segurança: 802.1x RADIUS, SNMP, SNMPv3
- Filtração de endereços MAC: Sim
- Vinculação de portas IP-MAC: Sim
- Autenticação: Convidado VLAN, Autenticação baseada em porta
- Proteção de palavra-chave: Sim
- Tipo de autentificação: IEEE 802.1x, RADIUS
- Defesa CPU: Sim
- Algoritmo de programação de fila: SPQ, WFQ, Weighted Round Robin (WRR)
Características Multicast
- Apoio Multicast: Sim
Design
- Montagem em prateleira: Não
- Cor do produto: Preto
- Indicadores LED: Sim
- Montável na parede: Sim
- Segurança: LVD, BSMI
- Compatibilidade eletromagnética: FCC 15 A, CE A, BSMI EMC
Desempenho
- Capacidade de memória interna: 256 MB
- Tamanho da memória flash: 32 MB
- Nível de ruído: 0 dB
- MTBF: 513985 h
Gestão de energia
- Voltagem de entrada AC: 100 - 240 V
- Frequência de entrada AC: 50 - 60 Hz
- Consumo de energia (máx): 161,8 W
PoE
- Power over Ethernet (PoE): Sim
- Número de portas PoE: 8
- Orçamento Total Power over Ethernet (PoE): 130 W
Condições ambientais
- Temperatura de funcionamento (T-T): 0 - 50 °C
- Limite de temperaturas (armazenamento): -40 - 70 °C
- Humidade relativa de funcionamento (H-H): 10 - 95%
- Humidade de não funcionamento: 10 - 95%
- Dissipação de calor: 551,74 BTU/h
Pesos e dimensões
- Largura: 267 mm
- Profundidade: 162 mm
- Altura: 44 mm
- Peso: 1,9 kg
Conteúdo da embalagem
- Cabos: AC
Embalagem
- Comprimento da embalagem: 375 mm
- Profundidade da embalagem: 235 mm
- Altura da embalagem: 61 mm
- Peso da embalagem: 2,73 kg
Aprovação regulamentar
- Certificação: RoHS
Dados logísticos
- Código de Sistema Harmonizado (HS): 85176990
Produtos Similares
Zyxel GS1920-48HPV2 Gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
625,61 €
Zyxel GS2220-10HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
347,67 €
Zyxel XGS2210-28HP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
1.188,46 €
Zyxel GS2220-10-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto
178,32 €
Zyxel XMG2230-28HP Gerido L2/L3 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto
880,64 €
NETGEAR M4350-48G4XF Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
4.316,53 €
Zyxel GS2220-28HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
428,37 €
Zyxel XGS2210-28 Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto
718,26 €
Zyxel XMG1915-18EP Gerido L2 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE)
427,37 €
Zyxel XGS2210-52 Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto
631,59 €
Comentários de usuários
Compartilhe sua opinião com outros usuários.
Ainda não há comentários. Seja o primeiro!
Os melhores preços.
Os preços mais competitivos do mercado.
Envio 100% garantido.
O melhor sistema logístico para alta demanda.
Devoluções em até 30 dias.
Política de devolução que se adapta às suas necessidades.
Mais de 10 anos de experiência.
Um longo percurso nos respalda, com muita experiência no setor.