Zyxel GS1920-8HPV2 Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Mehr Info
Marke: ZYXEL
Bestand verfügbar: 2 uds.
Beschreibung
Der verwaltete Switch Zyxel GS1920-8HPV2 in Schwarz bietet Ihnen acht RJ-45-Gigabit-Ethernet-Anschlüsse (10/100/1000) und zwei Combo-SFP-Anschlüsse mit Glasfaseranschluss. Seine Verwaltung ermöglicht die Konfiguration von VLANs mit Virtual-LAN-Funktionen wie Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN und IP subnet-based VLAN. Er verfügt über Quality of Service (QoS), ARP-Inspektion, Flusskontrolle, Ratenbegrenzung und Spanning-Tree-Protokoll sowie Ereignisprotokollierung im System. Die MAC-Adresstabelle unterstützt 16000 Einträge und die Weiterleitungsrate erreicht 15 Mpps. Was die Verkabelung betrifft, arbeitet er mit Kupfertechnologie 100BASE-TX und 1000BASE-T sowie mit Glasfaser 1000BASE-X. Seine Abmessungen betragen 267 x 44 x 162 mm (Breite x Höhe x Tiefe) und sein Gewicht 1,9 kg.
Angaben
Management-Funktionen
- Switch-Typ: Managed
- Quality of Service (QoS) Support: Ja
- ARP-Inspektion: Ja
- Systemereignisprotokoll: Ja
- MIB Unterstützung: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC
Anschlüsse und Schnittstellen
- Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
- Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
- Anzahl Combo-SPF-Anschlüsse: 2
- Optischer Kabelverbinder: SFP
Netzwerk
- Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802
- 10G-Unterstützung: Nein
- Kupfer Ethernet Verkabelungstechnologie: 100BASE-TX, 1000BASE-T
- Unterstützung Datenflusssteuerung: Ja
- Ratenbeschränkung: Ja
- Spannbaum-Protokoll: Ja
- VLAN-Unterstützung: Ja
- Virtuelle LAN-Funktionen: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Lichtwellenleiter
- Ethernet-Kabel Verkablungstechnologie: 1000BASE-X
Datenübertragung
- Routing-/Switching-Kapazität: 20 Gbit/s
- Transferrate: 15 Mpps
- MAC-Adressentabelle: 16000 Eintragungen
- Datenpaket-Pufferspeicher: 1,5 MB
Sicherheit
- DHCP-Funktionen: DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
- Zugriffkontrollliste: Ja
- IGMP-Snooping: Ja
- Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, SNMP, SNMPv3
- MAC Adressen Filtern: Ja
- IP-MAC-Portbindung: Ja
- Authentifizierung: Gast VLAN, Port-basierte Authentifizierung
- Passwortschutz: Ja
- Autentifizierungstyp: IEEE 802.1x, RADIUS
- CPU-Verteidigung: Ja
- Warteschleifenplanungs-Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR)
Multicast-Funktionen
- Multicast Unterstützung: Ja
Design
- Rack-Einbau: Nein
- Produktfarbe: Schwarz
- LED-Anzeigen: Ja
- Wandmontage: Ja
- Sicherheit: LVD, BSMI
- Elektromagnetische Verträglichkeit: FCC 15 A, CE A, BSMI EMC
Leistungen
- Speicherkapazität: 256 MB
- Flash-Speicher: 32 MB
- Geräuschpegel: 0 dB
- Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 513985 h
Energie
- AC Eingangsspannung: 100 - 240 V
- AC Eingangsfrequenz: 50 - 60 Hz
- Stromverbrauch (max.): 161,8 W
Power over Ethernet (PoE)
- Power over Ethernet (PoE): Ja
- Anzahl Power over Ethernet (PoE) Anschlüsse: 8
- Gesamtleistung Power over Ethernet (PoE): 130 W
Betriebsbedingungen
- Betriebstemperatur: 0 - 50 °C
- Temperaturbereich bei Lagerung: -40 - 70 °C
- Relative Luftfeuchtigkeit in Betrieb: 10 - 95%
- Luftfeuchtigkeit bei Lagerung: 10 - 95%
- Wärmeableitung: 551,74 BTU/h
Gewicht und Abmessungen
- Breite: 267 mm
- Tiefe: 162 mm
- Höhe: 44 mm
- Gewicht: 1,9 kg
Lieferumfang
- Mitgelieferte Kabel: AC
Verpackungsdaten
- Verpackungsbreite: 375 mm
- Verpackungstiefe: 235 mm
- Verpackungshöhe: 61 mm
- Paketgewicht: 2,73 kg
Zertifikate
- Zertifizierung: RoHS
Logistikdaten
- Warentarifnummer (HS): 85176990
Ähnliche Produkte
Zyxel GS1920-48HPV2 Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
598,69 €
Zyxel XGS2210-28HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
1.138,10 €
Zyxel GS2220-10-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
171,06 €
Zyxel GS2220-10HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
332,39 €
Allied Telesis GS970M Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau
891,23 €
Zyxel GS1350-18HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
345,03 €
Zyxel XGS2210-28 Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz
688,11 €
TP-Link Omada TL-SG2210MP Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
191,46 €
Zyxel GS2220-50HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
644,37 €
Zyxel RGS200-12P Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
993,28 €
Benutzer-Kommentare
Teilen Sie Ihre Meinung mit anderen Nutzern.
Es sind noch keine Kommentare vorhanden - seien Sie der Erste!
Die besten Preise.
Die wettbewerbsfähigsten Preise auf dem Markt.
100% gesicherte Lieferungen
Das beste Logistiksystem für hohe Nachfrage.
Bis zu 30 Tage Rückgaberecht.
Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.
Mehr als 10 Jahre Erfahrung.
Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.