Voltar

Descrição

O switch gerido Zyxel XGS2210-52 é um equipamento de camada L2 com 48 portas Gigabit Ethernet (10/100/1000) RJ-45 e 4 ranhuras para módulos SFP+, que além disso admite suporte 10G para ligar ao resto da rede. A sua gestão é realizada por web, com registo de eventos do sistema, catalogação de tráfego e qualidade de serviço (QoS) para priorizar as aplicações críticas. Incorpora funções de VLAN como Private VLAN, Protocol-based VLAN e Port-based VLAN, inspeção ARP, espelhamento de portas, limitação de taxa e controlo de tempestades de transmissão, juntamente com controlo de fluxo e encaminhamento de IP para segmentar o tráfego. Vem montado num chassis de 1U em cor preta, com medidas de 441 x 45 x 270 mm e um peso de 3,86 kg. É uma opção pensada para centralizar a comutação de uma rede de escritório ou de um armário de comunicações.

Especificações

Funcionalidades de gestão


  • Tipo de switch: Gerido
  • Camada de switches: L2
  • Suporte para Quality of Service (QoS): Sim
  • Gestão web-based: Sim
  • Modelação de tráfego: Sim
  • Inspeção ARP: Sim
  • Relatório de eventos do sistema: Sim
  • Suporte MIB: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022

Conectividade


  • Número de portas ethernet Basic switching RJ-45: 48
  • Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
  • Quantidade de ranhuras de módulos SFP+: 4

Rede


  • Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3
  • Suporte 10G: Sim
  • Espelhamento de portas: Sim
  • Roteamento de IP: Sim
  • Suporte Flow control: Sim
  • Agregação de links: Sim
  • Controlo de tempestade de difusão: Sim
  • Taxa de limitação: Sim
  • Protocolo spanning tree: Sim
  • Aprendizagem automática de MAC Address suportada: Sim
  • Suporte VLAN: Sim
  • Funcionalidades de LAN virtual: Private VLAN, Protocol-based VLAN, Port-based VLAN

Transmissão de dados


  • Capacidade de routing/switching: 176 Gbit/s
  • Produtividade: 130,9 Mpps
  • Tabela de endereços MAC: 16000 entradas
  • Número de filas: 8
  • Suporta pacotes jumbo: Sim
  • Pacotes jumbo: 9000
  • Memória de pacote armazenada: 1,5 MB

Segurança


  • Suporte SSH/SSL: Sim
  • Filtragem/proteção BPDU: Sim
  • Autenticação: Autenticação baseada em MAC (Código de Autenticação de Mensagem)
  • Funcionalidades DHCP: DHCP client
  • Lista de controlo de acesso (ACL): Sim
  • IGMP snooping: Sim
  • Codificação / segurança: 802.1x RADIUS, SNMP, SSH, SSH-2
  • Filtração de endereços MAC: Sim

Características Multicast


  • Apoio Multicast: Sim

Design


  • Montagem em prateleira: Sim
  • Empilhável: Sim
  • Forma: 1U
  • Cor do produto: Preto
  • Segurança: LVD, BSMI
  • Compatibilidade eletromagnética: FCC 15 (A), CE (A), BSMI

Desempenho


  • Nível de ruído: 44,15 dB
  • Plug and Play: Sim
  • MTBF: 970594 h

Gestão de energia


  • Voltagem de entrada AC: 100 - 240 V
  • Frequência de entrada AC: 50 - 60 Hz
  • Consumo de energia (máx): 45 W

PoE


  • Power over Ethernet (PoE): Não

Condições ambientais


  • Temperatura de funcionamento (T-T): 0 - 50 °C
  • Limite de temperaturas (armazenamento): -40 - 70 °C
  • Humidade relativa de funcionamento (H-H): 10 - 95%
  • Humidade de não funcionamento: 10 - 90%
  • Dissipação de calor: 153,3 BTU/h

Pesos e dimensões


  • Largura: 441 mm
  • Profundidade: 270 mm
  • Altura: 45 mm
  • Peso: 3,86 kg

Conteúdo da embalagem


  • Cabos: AC
  • Kit de montagem de prateleira: Sim

Embalagem


  • Comprimento da embalagem: 622 mm
  • Profundidade da embalagem: 358 mm
  • Altura da embalagem: 108 mm
  • Peso da embalagem: 4,92 kg

Aprovação regulamentar


  • Certificação: RoHS

Dados logísticos


  • Código de Sistema Harmonizado (HS): 85176990

Produtos Similares

Zyxel XGS2210-28 Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto
Poucas unidades

Zyxel XGS2210-28 Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto

718,26 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel XGS2210-28HP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
Poucas unidades

Zyxel XGS2210-28HP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto

1.188,46 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS1920-48HPV2 Gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Zyxel GS1920-48HPV2 Gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

625,61 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel XMG2230-28HP Gerido L2/L3 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto
Poucas unidades

Zyxel XMG2230-28HP Gerido L2/L3 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto

880,64 €

Receba ele 19 de outubro / ele 21 de outubro
Allied Telesis GS970M Gerido L3 Gigabit Ethernet (10/100/1000) 1U Cinzento

Allied Telesis GS970M Gerido L3 Gigabit Ethernet (10/100/1000) 1U Cinzento

1.348,85 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS2220-28HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Zyxel GS2220-28HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

428,37 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS1920-8HPV2 Gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

Zyxel GS1920-8HPV2 Gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

192,27 €

Receba ele 19 de outubro / ele 21 de outubro
NETGEAR M4350-48G4XF Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
Poucas unidades

NETGEAR M4350-48G4XF Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto

4.316,53 €

Receba ele 19 de outubro / ele 21 de outubro
TP-Link Omada SX3206HPP switch de rede Gerido L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) Preto
Poucas unidades

TP-Link Omada SX3206HPP switch de rede Gerido L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) Preto

635,57 €

Receba ele 19 de outubro / ele 21 de outubro

Comentários de usuários

Compartilhe sua opinião com outros usuários.

Ainda não há comentários. Seja o primeiro!

Os melhores preços.

Os melhores preços.

Os preços mais competitivos do mercado.

Envio 100% garantido.

Envio 100% garantido.

O melhor sistema logístico para alta demanda.

Devoluções em até 30 dias.

Devoluções em até 30 dias.

Política de devolução que se adapta às suas necessidades.

Mais de 10 anos de experiência.

Mais de 10 anos de experiência.

Um longo percurso nos respalda, com muita experiência no setor.