Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Plus d´information sur le produit
Marque: ZYXEL
Stock disponible: 11 u.
Description
Le switch géré Zyxel GS1920-8HPV2, en couleur noire, met à votre disposition huit ports RJ-45 Gigabit Ethernet (10/100/1000) et deux ports combo SFP avec connecteur fibre optique. Sa gestion permet de configurer des VLAN, avec des fonctions de LAN virtuel telles que Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN et IP subnet-based VLAN. Il intègre la qualité de service (QoS), l'inspection ARP, le contrôle de flux, la limitation de débit et le protocole Spanning Tree, ainsi que la journalisation des événements système. La table d'adresses MAC prend en charge 16000 entrées et le débit de transfert atteint 15 Mpps. Côté câblage, il fonctionne avec la technologie cuivre 100BASE-TX et 1000BASE-T, et avec la fibre 1000BASE-X. Ses dimensions sont de 267 x 44 x 162 mm (largeur x hauteur x profondeur) et son poids de 1,9 kg.
Caractéristiques techniques
Caractéristiques de gestion
- Type de commutateur: Géré
- Qualité de service (QoS): Oui
- Inspection ARP: Oui
- Journal des événements du système: Oui
- Support MIB: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base: 8
- Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
- Quantité de ports Combo SFP: 2
- Connecteur de fibre optique: SFP
Réseau
- Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802
- Soutien 10G: Non
- Technologie de câblage Ethernet cuivre: 100BASE-TX, 1000BASE-T
- Assistance contrôle des flux: Oui
- Limitation du débit: Oui
- Protocles Spanning Tree (STP): Oui
- Support VLAN: Oui
- Fonctions LAN virtuelles: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Fibre optique
- Technologie de câblage Ethernet sur fibre: 1000BASE-X
Transmition des données
- Capacité de commutation: 20 Gbit/s
- Taux de transfert: 15 Mpps
- Répertoire MAC: 16000 entrées
- Mémoire cache de paquet: 1,5 Mo
Sécurité
- Fonctions DHCP: DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
- Liste de contrôle d'accès (ACL): Oui
- Filtrage IGMP: Oui
- Algorithme de sécurité soutenu: 802.1x RADIUS, SNMP, SNMPv3
- Filtrage d'adresse MAC: Oui
- Liaison de port IP-MAC: Oui
- Authentification: Guest VLAN, Authentification sur port
- Protection par mot de passe: Oui
- Type d'authentification: IEEE 802.1x, RADIUS
- Défense du CPU: Oui
- Algorithmes de planification de file d'attente: SPQ, WFQ, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
- Support à la multidifusion: Oui
Design
- Grille de montage: Non
- Couleur du produit: Noir
- Voyants: Oui
- Montage mural: Oui
- Sécurité: LVD, BSMI
- Compatibilité électromagnétique: FCC 15 A, CE A, BSMI EMC
représentation / réalisation
- Mémoire interne: 256 Mo
- Mémoire flash: 32 Mo
- Niveau sonore: 0 dB
- Temps moyen entre pannes: 513985 h
Puissance
- Tension d'entrée AC: 100 - 240 V
- Fréquence d'entrée AC: 50 - 60 Hz
- Consommation (max): 161,8 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
- Power over Ethernet (PoE) Nombre de ports: 8
- Budget Total Power over Ethernet (PoE): 130 W
Conditions environnementales
- Température d'opération: 0 - 50 °C
- Température hors fonctionnement: -40 - 70 °C
- Humidité relative de fonctionnement (H-H): 10 - 95%
- Taux d'humidité relative (stockage): 10 - 95%
- Dissipation thermique: 551,74 BTU/h
Poids et dimensions
- Largeur: 267 mm
- Profondeur: 162 mm
- Hauteur: 44 mm
- Poids: 1,9 kg
Contenu de l'emballage
- Câbles inclus: Secteur
Informations sur l'emballage
- Largeur du colis: 375 mm
- Profondeur du colis: 235 mm
- Hauteur du colis: 61 mm
- Poids du paquet: 2,73 kg
Certificat
- Certification: RoHS
Données logistiques
- Code du système harmonisé: 85176990
Produits similaires
Zyxel GS1920-48HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
610,35 €
Zyxel GS2220-10HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
339,19 €
Zyxel GS2220-10-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir
173,97 €
Zyxel XGS2210-28HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
1 159,48 €
Zyxel GS2220-28HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
417,92 €
Trendnet TI-BG62I commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
556,90 €
Trendnet TI-PG541i Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
266,30 €
Zyxel XGS2210-52 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
616,19 €
Zyxel XMG1915-18EP Géré L2 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE)
416,95 €
TP-Link Omada TL-SG2210MP Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
183,69 €
Avis des utilisateurs
Partagez votre avis avec d’autres utilisateurs.
Aucun commentaire pour l’instant. Soyez le premier !
Les meilleurs prix.
Les prix les plus compétitifs du marché.
Expédition 100 % garantie.
Le meilleur système logistique pour une forte demande.
Retours jusqu’à 30 jours.
Politique de retour adaptée à vos besoins.
Plus de 10 ans d'expérience.
Un long parcours nous soutient, avec une grande expérience du secteur.