Volver

Descripción

El switch gestionado Zyxel GS1920-8HPV2, en color negro, pone a tu disposición ocho puertos RJ-45 Gigabit Ethernet (10/100/1000) y dos puertos combo SFP con conector de fibra óptica. Su gestión permite configurar VLAN, con funciones de LAN virtual como Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN e IP subnet-based VLAN. Incorpora calidad de servicio (QoS), inspección ARP, control de flujo, limitación de tasa y protocolo de árbol de expansión, además de registro de eventos en el sistema. La tabla de direcciones MAC admite 16000 entradas y la tasa de reenvío alcanza los 15 Mpps. En cuanto al cableado, trabaja con tecnología de cobre 100BASE-TX y 1000BASE-T, y con fibra 1000BASE-X. Sus medidas son de 267 x 44 x 162 mm (ancho x alto x fondo) y su peso de 1,9 kg.

Especificaciones

Características de administración


  • Tipo de interruptor: Gestionado
  • Calidad de servicio (QoS) soporte: Sí
  • Inspección ARP: Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC

Puertos e Interfaces


  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Combo SFP Cantidad de puertos: 2
  • Conector fibra óptica: SFP

Conexión


  • Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802
  • Soporte 10G: No
  • Tecnología de cableado ethernet de cobre: 100BASE-TX, 1000BASE-T
  • Soporte de control de flujo: Sí
  • Limitar tasa: Sí
  • Protocolo de árbol de expansión: Sí
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN

Fibra óptica


  • Tecnología de fibra de cableado ethernet: 1000BASE-X

Transmisión de datos


  • Capacidad de conmutación: 20 Gbit/s
  • Tasa de reenvío: 15 Mpps
  • Tabla de direcciones MAC: 16000 entradas
  • Memoria intermedia de paquetes: 1,5 MB

Seguridad


  • Características de DHCP: DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
  • Lista de Control de Acceso (ACL): Sí
  • IGMP: Sí
  • Algoritmos de seguridad soportados: 802.1x RADIUS, SNMP, SNMPv3
  • MAC, filtro de direcciones: Sí
  • Vinculación de puertos IP-MAC: Sí
  • Autenticación: VLAN de invitado, Autenticación basada en puertos
  • Protección mediante contraseña: Sí
  • Tipo de autenticación: IEEE 802.1x, RADIUS
  • Defensa CPU: Sí
  • Algoritmos de programación de colas: SPQ, WFQ, Weighted Round Robin (WRR)

Funciones de multidifusión


  • Multidifusión, soporte: Sí

Diseño


  • Montaje en rack: No
  • Color del producto: Negro
  • Indicadores LED: Sí
  • Montaje de pared: Sí
  • Seguridad: LVD, BSMI
  • Compatibilidad electromagnética: FCC 15 A, CE A, BSMI EMC

Desempeño


  • Memoria interna: 256 MB
  • Memoria Flash: 32 MB
  • Nivel de ruido: 0 dB
  • Tiempo medio entre fallos: 513985 h

Control de energía


  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50 - 60 Hz
  • Consumo de energía (max): 161,8 W

Alimentación a través de Ethernet (PoE)


  • Energía sobre Ethernet (PoE): Sí
  • Cantidad de puertos Power over Ethernet (PoE): 8
  • Potencia a través de Ethernet (PoE) Presupuesto: 130 W

Condiciones ambientales


  • Intervalo de temperatura operativa: 0 - 50 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 10 - 95%
  • Intervalo de humedad relativa durante almacenaje: 10 - 95%
  • Disipación del calor: 551,74 BTU/h

Peso y dimensiones


  • Ancho: 267 mm
  • Profundidad: 162 mm
  • Altura: 44 mm
  • Peso: 1,9 kg

Contenido del embalaje


  • Cables incluidos: Corriente alterna

Empaquetado


  • Ancho del paquete: 375 mm
  • Profundidad del paquete: 235 mm
  • Altura del paquete: 61 mm
  • Peso del paquete: 2,73 kg

Aprobaciones reguladoras


  • Certificación: RoHS

Datos logísticos


  • Código de Sistema de Armomización (SA): 85176990

Productos Similares

Zyxel GS1920-48HPV2 Gestionado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

Zyxel GS1920-48HPV2 Gestionado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

615,44 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel GS2220-10HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

Zyxel GS2220-10HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

342,02 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel GS2220-10-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
Pocas unidades

Zyxel GS2220-10-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Negro

175,42 €

Recíbelo el 16 de octubre / el 19 de octubre
NETGEAR M4350-48G4XF Gestionado L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
Pocas unidades

NETGEAR M4350-48G4XF Gestionado L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro

4.246,34 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
Pocas unidades

Zyxel XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro

1.169,14 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel XGS2210-52 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro
Pocas unidades

Zyxel XGS2210-52 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro

621,32 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel XGS2210-28 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro
Pocas unidades

Zyxel XGS2210-28 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro

706,58 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel XMG2230-28HP Gestionado L2/L3 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
Pocas unidades

Zyxel XMG2230-28HP Gestionado L2/L3 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

866,32 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel GS2220-28HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

Zyxel GS2220-28HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

421,40 €

Recíbelo el 16 de octubre / el 19 de octubre

Comentarios de Usuarios

Comparte tu opinión con otros usuarios.

Aún no hay comentarios. ¡Sé el primero!

Los mejores precios.

Los mejores precios.

Los precios más competitivos del mercado.

Envío 100% asegurado.

Envío 100% asegurado.

El mejor sistema logístico para alta demanda.

Devoluciones hasta 30 días.

Devoluciones hasta 30 días.

Política de devoluciones que se adapta a tus necesidades.

Más de 10 años de experiencia.

Más de 10 años de experiencia.

Un largo recorrido nos avala, con mucha experiencia en el sector.