Retour

Description

Le Zyxel GS1350-6HP-EU0101F est un switch géré L2 de couleur grise avec connecteurs Gigabit Ethernet (10/100/1000), conçu pour organiser des réseaux professionnels avec alimentation sur Ethernet. Il intègre cinq ports RJ-45 Ethernet et une baie SFP, de sorte que vous pouvez étendre la connexion via fibre optique. Son administration s'effectue par web ou par CLI, avec configuration des paramètres d'emplacement, et il prend en charge l'enregistrement des événements dans le système. Sur le plan de la commutation, il prend en charge les VLAN avec jusqu'à 256 réseaux virtuels, les fonctions de LAN virtuel basées sur MAC et sur port, le protocole Spanning Tree, le miroir de ports, le contrôle de flux, la limitation de débit et le contrôle de tempête de diffusion. La technologie de câblage Ethernet cuivre couvre 10BASE-T, 100BASE-TX et 1000BASE-T. Avec un poids de 410 g et des dimensions de 193 x 26 x 84 mm, il s'intègre facilement dans les armoires et les installations de petite taille.

Caractéristiques techniques

Caractéristiques de gestion


  • Type de commutateur: Géré
  • Banc de commutateurs: L2
  • Gestion basée sur le web: Oui
  • Configuration des paramètres de localisation (CLI): Oui
  • Journal des événements du système: Oui
  • Support MIB: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC

Connectivité


  • Quantité de ports Ethernet RJ-45 de commutation de base: 5
  • Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
  • Quantité d'emplacements de modules SFP: 1

Réseau


  • Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802
  • Soutien 10G: Non
  • Technologie de câblage Ethernet cuivre: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Port mirroring (Mise en miroir des ports): Oui
  • Assistance contrôle des flux: Oui
  • Contrôle Broadcast storm: Oui
  • Limitation du débit: Oui
  • Protocles Spanning Tree (STP): Oui
  • Support VLAN: Oui
  • Fonctions LAN virtuelles: MAC address-based VLAN, Port-based VLAN
  • Nombre de VLANs: 256

Fibre optique


  • Technologie de câblage Ethernet sur fibre: 1000BASE-X

Transmition des données


  • Capacité de commutation: 12 Gbit/s
  • Taux de transfert: 8,9 Mpps
  • Répertoire MAC: 8000 entrées
  • Mémoire cache de paquet: 0,525 Mo

Sécurité


  • Fonctions DHCP: DHCP client, DHCP relay, DHCP snooping
  • Filtrage IGMP: Oui
  • Proxy IGMP: Oui
  • Algorithme de sécurité soutenu: SNMP, SNMPv3, SSH, SSL/TLS
  • Filtrage d'adresse MAC: Oui
  • Protection en boucle: Oui
  • Algorithmes de planification de file d'attente: SPQ, WFQ, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion


  • Support à la multidifusion: Oui

Design


  • Couleur du produit: Gris
  • Voyants: Oui
  • Montage mural: Oui

représentation / réalisation


  • Micrologiciel évolutif: Oui
  • Temps moyen entre pannes: 2021885,87 h

Puissance


  • Bloc d'alimentation inclus: Oui
  • Voltage d'entrée DC: 52 - 57 V
  • Consommation (max): 72 W

PoE (alimentation via le port Ethernet)


  • Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
  • Power over Ethernet (PoE) Nombre de ports: 5
  • Budget Total Power over Ethernet (PoE): 60 W

Conditions environnementales


  • Température d'opération: -20 - 50 °C
  • Température hors fonctionnement: -40 - 70 °C
  • Humidité relative de fonctionnement (H-H): 5 - 95%
  • Taux d'humidité relative (stockage): 5 - 95%
  • Dissipation thermique: 245,52 BTU/h

Poids et dimensions


  • Largeur: 193 mm
  • Profondeur: 84 mm
  • Hauteur: 26 mm
  • Poids: 410 g

Données logistiques


  • Code du système harmonisé: 85176990

Produits similaires

Zyxel GS2220-10-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir
Peu d'unités

Zyxel GS2220-10-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir

173,97 €

Recevez-le à l'adresse suivante le 29 octobre / le 30 octobre
Zyxel GS2220-50-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir
Peu d'unités

Zyxel GS2220-50-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir

501,50 €

Recevez-le à l'adresse suivante le 29 octobre / le 30 octobre
Zyxel XGS2210-28HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
Peu d'unités

Zyxel XGS2210-28HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir

1 159,48 €

Recevez-le à l'adresse suivante le 29 octobre / le 30 octobre

Avis des utilisateurs

Partagez votre avis avec d’autres utilisateurs.

Aucun commentaire pour l’instant. Soyez le premier !

Les meilleurs prix.

Les meilleurs prix.

Les prix les plus compétitifs du marché.

Expédition 100 % garantie.

Expédition 100 % garantie.

Le meilleur système logistique pour une forte demande.

Retours jusqu’à 30 jours.

Retours jusqu’à 30 jours.

Politique de retour adaptée à vos besoins.

Plus de 10 ans d'expérience.

Plus de 10 ans d'expérience.

Un long parcours nous soutient, avec une grande expérience du secteur.