Zyxel GS1350-6HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
Mehr Info
Marke: ZYXEL
Bestand verfügbar: 1 ud.
Beschreibung
Der Zyxel GS1350-6HP-EU0101F ist ein managed L2 Switch in Grau mit Gigabit Ethernet Anschlüssen (10/100/1000), entwickelt für die Organisation professioneller Netzwerke mit Power over Ethernet. Er verfügt über fünf RJ-45 Ethernet-Ports und einen SFP-Slot, sodass Sie die Verbindung über Glasfaser erweitern können. Die Verwaltung erfolgt über Web oder CLI, mit Konfiguration der Standorteinstellungen, und er unterstützt Ereignisprotokollierung im System. Auf der Switching-Ebene unterstützt er VLAN mit bis zu 256 virtuellen Netzwerken, Virtual-LAN-Funktionen basierend auf MAC und Port, Spanning-Tree-Protokoll, Port-Spiegelung, Flusskontrolle, Ratenbegrenzung und Sturmübertragungskontrolle. Die Kupfer-Ethernet-Verkabelungstechnologie deckt 10BASE-T, 100BASE-TX und 1000BASE-T ab. Mit einem Gewicht von 410 g und den Maßen 193 x 26 x 84 mm lässt er sich leicht in Schränken und Installationen geringer Größe integrieren.
Angaben
Management-Funktionen
- Switch-Typ: Managed
- Switch-Ebene: L2
- Web-basiertes Management: Ja
- Konfiguration der Standorteinstellungen (CLI): Ja
- Systemereignisprotokoll: Ja
- MIB Unterstützung: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC
Anschlüsse und Schnittstellen
- Anzahl der basisschaltenden RJ-45 Ethernet Ports: 5
- Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
- Menge SFP-Modul-Steckplätze: 1
Netzwerk
- Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802
- 10G-Unterstützung: Nein
- Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
- Port-Spiegelung: Ja
- Unterstützung Datenflusssteuerung: Ja
- Broadcast-Sturmkontrolle: Ja
- Ratenbeschränkung: Ja
- Spannbaum-Protokoll: Ja
- VLAN-Unterstützung: Ja
- Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN
- Anzahl der VLANs: 256
Lichtwellenleiter
- Ethernet-Kabel Verkablungstechnologie: 1000BASE-X
Datenübertragung
- Routing-/Switching-Kapazität: 12 Gbit/s
- Transferrate: 8,9 Mpps
- MAC-Adressentabelle: 8000 Eintragungen
- Datenpaket-Pufferspeicher: 0,525 MB
Sicherheit
- DHCP-Funktionen: DHCP client, DHCP relay, DHCP snooping
- IGMP-Snooping: Ja
- IGMP-Proxy: Ja
- Unterstützte Sicherheitsalgorithmen: SNMP, SNMPv3, SSH, SSL/TLS
- MAC Adressen Filtern: Ja
- Loop Protection: Ja
- Warteschleifenplanungs-Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR)
Multicast-Funktionen
- Multicast Unterstützung: Ja
Design
- Produktfarbe: Grau
- LED-Anzeigen: Ja
- Wandmontage: Ja
Leistungen
- Upgradefähige Firmware: Ja
- Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 2021885,87 h
Energie
- Netzteil enthalten: Ja
- DC input Spannung: 52 - 57 V
- Stromverbrauch (max.): 72 W
Power over Ethernet (PoE)
- Power over Ethernet (PoE): Ja
- Anzahl Power over Ethernet (PoE) Anschlüsse: 5
- Gesamtleistung Power over Ethernet (PoE): 60 W
Betriebsbedingungen
- Betriebstemperatur: -20 - 50 °C
- Temperaturbereich bei Lagerung: -40 - 70 °C
- Relative Luftfeuchtigkeit in Betrieb: 5 - 95%
- Luftfeuchtigkeit bei Lagerung: 5 - 95%
- Wärmeableitung: 245,52 BTU/h
Gewicht und Abmessungen
- Breite: 193 mm
- Tiefe: 84 mm
- Höhe: 26 mm
- Gewicht: 410 g
Logistikdaten
- Warentarifnummer (HS): 85176990
Ähnliche Produkte
Zyxel GS1350-18HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
314,20 €
Zyxel GS1350-26HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
380,70 €
Zyxel GS2220-50HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
650,57 €
Zyxel GS2220-28HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
414,44 €
Zyxel GS2220-10HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
336,37 €
Zyxel GS2220-10-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
172,52 €
Zyxel GS2220-50-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
497,32 €
Zyxel XGS2210-28HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
1.149,81 €
TP-Link Omada SG3452XMPP Netzwerk-Switch Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
1.127,65 €
Zyxel GS1200-8HP-EU Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
53,01 €
Benutzer-Kommentare
Teilen Sie Ihre Meinung mit anderen Nutzern.
Es sind noch keine Kommentare vorhanden - seien Sie der Erste!
Die besten Preise.
Die wettbewerbsfähigsten Preise auf dem Markt.
100% gesicherte Lieferungen
Das beste Logistiksystem für hohe Nachfrage.
Bis zu 30 Tage Rückgaberecht.
Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.
Mehr als 10 Jahre Erfahrung.
Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.