Zyxel GS1915-8EP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Mais informações
Marca: ZYXEL
Stock disponível: 1 ud.
Descrição
O switch gerido Zyxel GS1915-8EP é um dispositivo de rede de camada L2 com oito portas Gigabit Ethernet (10/100/1000) RJ-45, apresentado em cor preta e com um peso de 620 g. As suas medidas de 250 x 27 x 104 mm (largura x altura x profundidade) tornam-no apto para instalações onde o espaço é reduzido. Incorpora administração baseada na web e registo de eventos do sistema, o que facilita o acompanhamento da atividade da rede. Oferece suporte de VLAN, controlo de fluxo, limitação de taxa e controlo de transmissão de tempestades para gerir o tráfego com precisão. A função Auto MDI/MDI-X e o modo bidirecional completo (full duplex) simplificam a ligação entre equipamentos. É compatível com as tecnologias de cablagem de cobre 10BASE-T, 100BASE-TX e 1000BASE-T através do seu conetor de alimentação AC-in.
Especificações
Funcionalidades de gestão
- Gestão web-based: Sim
- Relatório de eventos do sistema: Sim
- Suporte MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
- Tipo de switch: Gerido
- Camada de switches: L2
- Suporte para Quality of Service (QoS): Sim
Conectividade
- Número de portas ethernet Basic switching RJ-45: 8
- Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
- Quantidade de portas Gigabit Ethernet (cobre): 8
- Conetor de alimentação: Conector de entrada AC
Rede
- Normas de Comunicações: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 80
- Suporte 10G: Não
- Tecnologia de cablagem ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
- Full duplex: Sim
- Suporte Flow control: Sim
- Controlo de tempestade de difusão: Sim
- Taxa de limitação: Sim
- Auto MDI/MDI-X: Sim
- Suporte VLAN: Sim
- Número de VLANs: 8
Transmissão de dados
- Capacidade de routing/switching: 16 Gbit/s
- Taxa de encaminhamento: 11,9 Mpps
- Tabela de endereços MAC: 8000 entradas
- Suporta pacotes jumbo: Sim
- Pacotes jumbo: 9000
- Memória de pacote armazenada: 0,525 MB
Segurança
- IGMP snooping: Sim
- Filtração de endereços MAC: Sim
- Suporte SSH/SSL: Sim
Características Multicast
- Apoio Multicast: Sim
Protocolos
- Protocolos de gestão: SNMP v1,v2,v3, RMON (1,2,3,9)
Design
- Cor do produto: Preto
- Indicadores LED: Sim
- Compatibilidade eletromagnética: LVD EN60950-1, BSMI CNS14336-1
Desempenho
- MTBF: 1641000 h
Gestão de energia
- Fonte de alimentação: AC
- Voltagem de entrada AC: 200 - 240 V
- Frequência de entrada AC: 50 - 60 Hz
- Consumo de energia (máx): 72 W
PoE
- Power over Ethernet (PoE): Sim
- Número de portas PoE: 8
- Orçamento Total Power over Ethernet (PoE): 60 W
Condições ambientais
- Temperatura de funcionamento (T-T): 0 - 40 °C
- Limite de temperaturas (armazenamento): -40 - 70 °C
- Humidade relativa de funcionamento (H-H): 10 - 95%
- Humidade de não funcionamento: 10 - 95%
- Dissipação de calor: 245,52 BTU/h
Pesos e dimensões
- Largura: 250 mm
- Profundidade: 104 mm
- Altura: 27 mm
- Peso: 620 g
Conteúdo da embalagem
- Cabos: AC
- Guia de iniciação rápida: Sim
- Guia de utilizador: Sim
- Manual: Sim
Embalagem
- Comprimento da embalagem: 302 mm
- Profundidade da embalagem: 227 mm
- Altura da embalagem: 64 mm
- Peso da embalagem: 1,4 kg
Aprovação regulamentar
- Certificação: CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Dados logísticos
- Código de Sistema Harmonizado (HS): 85176990
Produtos Similares
D-Link DGS-1100-16V2 switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto
141,46 €
Zyxel RGS200-12P Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
1.037,04 €
Zyxel GS1350-6HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
145,45 €
Zyxel GS1350-18HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
324,76 €
Zyxel GS2220-10HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
347,67 €
TP-Link TL-SG116E Não-gerido L2 Gigabit Ethernet (10/100/1000) Preto
76,71 €
Zyxel GS1900-8HP v3 PoE Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
110,58 €
Zyxel GS1920-48HPV2 Gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
625,61 €
Zyxel RGS100-5P Não-gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
319,78 €
LevelOne IGS-2106P switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
135,48 €
Comentários de usuários
Compartilhe sua opinião com outros usuários.
Ainda não há comentários. Seja o primeiro!
Os melhores preços.
Os preços mais competitivos do mercado.
Envio 100% garantido.
O melhor sistema logístico para alta demanda.
Devoluções em até 30 dias.
Política de devolução que se adapta às suas necessidades.
Mais de 10 anos de experiência.
Um longo percurso nos respalda, com muita experiência no setor.