Zyxel RGS200-12P Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Mais informações
Marca: ZYXEL
Stock disponível: 1 ud.
Descrição
O switch gerido Zyxel RGS200-12P é um dispositivo de cor preta pensado para organizar redes Ethernet de forma centralizada. Oferece 8 portas RJ-45 Gigabit Ethernet (10/100/1000) e 4 ranhuras de módulo SFP para ligar fibra ótica. A sua administração é realizada via web e permite definir até 1024 VLANs, o que facilita segmentar o tráfego da rede. Incorpora suporte de QoS, inspeção ARP, controlo de tempestades, limitação de taxa e auto-negociação, além de admitir a agregação de ligações entre portas. O registo de eventos no sistema ajuda a supervisionar o comportamento do equipamento ao longo do tempo. Compatível com cablagem de cobre 10BASE-T, 100BASE-TX e 1000BASE-T, conta com um peso de 1,45 kg e umas medidas de 77 x 154 x 127,3 mm. É um equipamento de camada L2 gerido que combina portas Gigabit e ligações SFP num mesmo chassis.
Especificações
Funcionalidades de gestão
- Tipo de switch: Gerido
- Camada de switches: L2
- Suporte para Quality of Service (QoS): Sim
- Gestão web-based: Sim
- Inspeção ARP: Sim
- Relatório de eventos do sistema: Sim
- Suporte MIB: RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
Conectividade
- Número de portas ethernet Basic switching RJ-45: 8
- Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
- Quantidade de ranhuras de módulos SFP: 4
- Conector de fibra óptica: SFP
Rede
- Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.
- Suporte 10G: Não
- Tecnologia de cablagem ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
- Espelhamento de portas: Sim
- Full duplex: Sim
- Suporte Flow control: Sim
- Agregação de links: Sim
- Controlo de tempestade de difusão: Sim
- Taxa de limitação: Sim
- Negociação automática: Sim
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: Tagged VLAN
- Número de VLANs: 1024
Fibra ótica
- Tecnologia de cablagem ethernet de fibra: 1000BASE-X
- Distância de transmissão (máx): 40 km
Transmissão de dados
- Capacidade de routing/switching: 24 Gbit/s
- Produtividade: 17,86 Mpps
- Tabela de endereços MAC: 8000 entradas
- Store-and-forward: Sim
- Número de filas: 8
- Suporta pacotes jumbo: Sim
- Pacotes jumbo: 9000
- Memória de pacote armazenada: 0,5 MB
Segurança
- Lista de controlo de acesso (ACL): Sim
- IGMP snooping: Sim
- Codificação / segurança: 802.1x RADIUS, HTTPS, SNMP, SSH-2
- Filtração de endereços MAC: Sim
- Suporte SSH/SSL: Sim
- Autenticação: Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta
Características Multicast
- Apoio Multicast: Sim
Design
- Montagem em prateleira: Sim
- Cor do produto: Preto
- Material do corpo do produto: Metal
- Código de protecão internacional (IP): IP30
- Montável na parede: Sim
- Montagem em carril DIN: Sim
Desempenho
- Firmware actualizável: Sim
- Tamanho do buffer: 512 KB
- Plug and Play: Sim
- MTBF: 568430 h
Gestão de energia
- Voltagem de entrada DC: 12 - 58 V
- Voltagem da entrada: 12 - 58 V
- Consumo de energia (máx): 255 W
PoE
- Power over Ethernet (PoE): Sim
- Número de portas Power over Ethernet plus (PoE+): 8
- Orçamento Total Power over Ethernet (PoE): 240 W
Condições ambientais
- Temperatura de funcionamento (T-T): -40 - 75 °C
- Limite de temperaturas (armazenamento): -40 - 85 °C
- Humidade relativa de funcionamento (H-H): 5 - 95%
- Humidade de não funcionamento: 5 - 90%
- Dissipação de calor: 86955 BTU/h
Pesos e dimensões
- Largura: 77 mm
- Profundidade: 127,3 mm
- Altura: 154 mm
- Peso: 1,45 kg
Conteúdo da embalagem
- Kit de montagem de prateleira: Sim
Embalagem
- Kit de montagem na parede: Sim
- Comprimento da embalagem: 133 mm
- Profundidade da embalagem: 192 mm
- Altura da embalagem: 238 mm
- Peso da embalagem: 1,9 kg
Dados logísticos
- Código de Sistema Harmonizado (HS): 85176990
Produtos Similares
D-Link DIS-200G-12PS switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
633,58 €
Zyxel XGS2210-28HP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
1.188,46 €
Zyxel GS2220-28HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
428,37 €
Allied Telesis IE220-6GHX Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
909,53 €
Dahua Technology PoE SG4010P-2F Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
87,67 €
Allied Telesis IE220-10GHX Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
1.261,19 €
Zyxel GS1915-24EP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
215,18 €
D-Link DGS-1100-26MPV2/B Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
408,44 €
Zyxel XGS2220-30HP Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
591,74 €
Zyxel GS1008HP Não-gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
66,75 €
Comentários de usuários
Compartilhe sua opinião com outros usuários.
Ainda não há comentários. Seja o primeiro!
Os melhores preços.
Os preços mais competitivos do mercado.
Envio 100% garantido.
O melhor sistema logístico para alta demanda.
Devoluções em até 30 dias.
Política de devolução que se adapta às suas necessidades.
Mais de 10 anos de experiência.
Um longo percurso nos respalda, com muita experiência no setor.