TP-Link JetStream TL-SX3008F switch de rede Gerido L2/L3 Preto
Mais informações
Marca: TP-LINK
Stock disponível: 30 uds.
Descrição
O switch gerido TP-Link JetStream TL-SX3008F, de cor preta, é um equipamento de rede de camada L2/L3 com 8 ranhuras para módulos SFP+ e uma porta de consola RJ-45/micro-USB. Suporta configuração e administração tanto por web como através da nuvem, além de ajustes de localização por CLI. Incorpora suporte de VLAN com até 4000 VLANs, classificação do tráfego, qualidade de serviço (QoS), inspeção ARP, controlo de transmissão de tempestades e bloqueio de cabeça de linha (HOL). Também regista eventos no sistema e é compatível com MIB como RFC2925, RFC2618, RFC2620, RFC2021, RFC2819 e RFC2674. O seu conector elétrico é uma tomada de entrada de CC. Com umas medidas de 440 x 44 x 180 mm (largura x altura x profundidade), integra-se em instalações onde se requer segmentação de rede e gestão centralizada.
Especificações
Funcionalidades de gestão
- Tipo de switch: Gerido
- Camada de switches: L2/L3
- Suporte para Quality of Service (QoS): Sim
- Gestão web-based: Sim
- Gerido na cloud: Sim
- Classificação de tráfego: Sim
- Inspeção ARP: Sim
- Configuração de Definições de Localização (DFL): Sim
- Relatório de eventos do sistema: Sim
- Suporte MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Conectividade
- Tipos de portas ethernet Basic switching RJ-45: Não
- Quantidade de ranhuras de módulos SFP+: 8
- Entrada de consola: RJ-45/micro-USB
- Conetor de alimentação: Tomada de entrada DC
Rede
- Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
- Suporte 10G: Sim
- Espelhamento de portas: Sim
- Roteamento de IP: Sim
- Suporte Flow control: Sim
- Agregação de links: Sim
- Controlo de tempestade de difusão: Sim
- Taxa de limitação: Sim
- Protocolo spanning tree: Sim
- Bloqueio de Head-of-Line (HOL): Sim
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: Private VLAN, Protocol-based VLAN, Voice VLAN
- Número de VLANs: 4000
Transmissão de dados
- Capacidade de routing/switching: 160 Gbit/s
- Taxa de encaminhamento: 119,04 Mpps
- Tabela de endereços MAC: 32000 entradas
- Número de filas: 8
- Rota estática: Sim
- Suporta pacotes jumbo: Sim
- Pacotes jumbo: 9000
- Memória de pacote armazenada: 16 MB
Segurança
- Funcionalidades DHCP: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista de controlo de acesso (ACL): Sim
- IGMP snooping: Sim
- Codificação / segurança: HTTPS, SSH, SSH-2, SSL/TLS
- Filtração de endereços MAC: Sim
- Segurança de porta estática: Sim
- Suporte SSH/SSL: Sim
- Proteção contra loops: Sim
- Filtragem/proteção BPDU: Sim
- Vinculação de portas IP-MAC: Sim
- Autenticação: Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta, Autentic
- Tipo de autentificação: AAA, TACACS+
- Algoritmo de programação de fila: SP, WRR+SP, Weighted Round Robin (WRR)
Características Multicast
- Apoio Multicast: Sim
- Interceção Multicast Listener Discovery (MLD): Sim
Protocolos
- Protocolos de gestão: SNMPv1/v2c/v3, SNTP
- Funcionalidades IPv4 e IPv6: IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
- Montagem em prateleira: Sim
- Cor do produto: Preto
- Indicadores LED: Sim
Gestão de energia
- Fonte de alimentação: AC
- Fonte de alimentação incluída: Sim
- Voltagem de entrada AC: 220 V
- Frequência de entrada AC: 50/60 Hz
- Consumo de energia (máx): 15,46 W
PoE
- Power over Ethernet (PoE): Não
Condições ambientais
- Temperatura de funcionamento (T-T): 0 - 45 °C
- Limite de temperaturas (armazenamento): -40 - 70 °C
- Humidade relativa de funcionamento (H-H): 10 - 90%
- Humidade de não funcionamento: 5 - 90%
- Dissipação de calor: 52,75 BTU/h
Pesos e dimensões
- Largura: 440 mm
- Profundidade: 180 mm
- Altura: 44 mm
Conteúdo da embalagem
- Cabos: AC
- Guia de iniciação rápida: Sim
- Manual: Sim
- Kit de montagem de prateleira: Sim
Embalagem
- Tipo de embalagem: Caixa
- Comprimento da embalagem: 528 mm
- Profundidade da embalagem: 250 mm
- Altura da embalagem: 80 mm
- Peso da embalagem: 2,37 kg
Aprovação regulamentar
- Certificação: CE, FCC, RoHS
Dados logísticos
- Código de Sistema Harmonizado (HS): 85176990
Produtos Similares
TP-Link JetStream TL-SG3428X switch de rede Gerido L2+/L3 Gigabit Ethernet (10/100/1000) 1U Preto
311,81 €
TP-Link JetStream TL-SX3016F switch de rede Gerido L2+/L3 Preto
650,52 €
TP-Link Omada SG3428XPP-M2 switch de rede Gerido L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto
1.002,18 €
TP-Link Omada SG2016P switch de rede Gerido L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
233,11 €
TP-Link JetStream TL-SG3428XMP switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
572,81 €
TP-Link Omada TL-SG3428XF Gerido L2+ 1U Preto
637,57 €
TP-Link T1500G-10PS(TL-SG2210P) Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
133,49 €
TP-Link JetStream TL-SG3428X-M2 switch de rede Gerido L2+ 2.5G Ethernet (100/1000/2500) 1U Preto
525,99 €
TP-Link JetStream TL-SG3452X switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) 1U Preto
525,99 €
TP-Link JetStream TL-SG3452P switch de rede Gerido L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
716,27 €
Comentários de usuários
Compartilhe sua opinião com outros usuários.
Ainda não há comentários. Seja o primeiro!
Os melhores preços.
Os preços mais competitivos do mercado.
Envio 100% garantido.
O melhor sistema logístico para alta demanda.
Devoluções em até 30 dias.
Política de devolução que se adapta às suas necessidades.
Mais de 10 anos de experiência.
Um longo percurso nos respalda, com muita experiência no setor.