Beschreibung
Der verwaltete TP-Link JetStream TL-SX3008F Switch in Schwarz ist ein Netzwerkgerät der Layer L2/L3 mit 8 Steckplätzen für SFP+-Module und einem RJ-45/Micro-USB-Konsolenport. Er unterstützt sowohl die Konfiguration und Verwaltung über Web als auch über die Cloud sowie Standorteinstellungen per CLI. Er bietet VLAN-Unterstützung mit bis zu 4000 VLANs, Verkehrsklassifizierung, Quality of Service (QoS), ARP-Inspektion, Storm-Control und Head-of-Line-Blocking (HOL). Außerdem protokolliert er Ereignisse im System und ist mit MIB wie RFC2925, RFC2618, RFC2620, RFC2021, RFC2819 und RFC2674 kompatibel. Sein Stromanschluss ist eine DC-Eingangsbuchse. Mit den Maßen 440 x 44 x 180 mm (Breite x Höhe x Tiefe) lässt er sich in Installationen integrieren, die Netzwerksegmentierung und zentrale Verwaltung erfordern.
Angaben
Management-Funktionen
- Switch-Typ: Managed
- Switch-Ebene: L2/L3
- Quality of Service (QoS) Support: Ja
- Web-basiertes Management: Ja
- Cloud-verwaltet: Ja
- Traffic-Klassifizierung: Ja
- ARP-Inspektion: Ja
- Konfiguration der Standorteinstellungen (CLI): Ja
- Systemereignisprotokoll: Ja
- MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anschlüsse und Schnittstellen
- Basic Switching RJ-45 Ethernet Ports-Typ: Nein
- Menge Modul-Steckplätze SFP+: 8
- Konsolen-Port: RJ-45/micro-USB
- Netzstecker: DC-Anschluss
Netzwerk
- Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
- 10G-Unterstützung: Ja
- Port-Spiegelung: Ja
- IP-Routing: Ja
- Unterstützung Datenflusssteuerung: Ja
- Link Aggregation: Ja
- Broadcast-Sturmkontrolle: Ja
- Ratenbeschränkung: Ja
- Spannbaum-Protokoll: Ja
- Head-of-Line (HOL)-Blocking: Ja
- VLAN-Unterstützung: Ja
- Virtuelle LAN-Funktionen: Private VLAN, Protocol-based VLAN, Voice VLAN
- Anzahl der VLANs: 4000
Datenübertragung
- Routing-/Switching-Kapazität: 160 Gbit/s
- Transferrate: 119,04 Mpps
- MAC-Adressentabelle: 32000 Eintragungen
- Anzahl Queues: 8
- Statische Route: Ja
- Jumbo Frames Unterstützung: Ja
- Jumbo-Frames: 9000
- Datenpaket-Pufferspeicher: 16 MB
Sicherheit
- DHCP-Funktionen: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Zugriffkontrollliste: Ja
- IGMP-Snooping: Ja
- Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
- MAC Adressen Filtern: Ja
- Statische Anschlusssicherheit: Ja
- SSH-/SSL-Unterstützung: Ja
- Loop Protection: Ja
- BPDU-Filterung/Schutz: Ja
- IP-MAC-Portbindung: Ja
- Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
- Autentifizierungstyp: AAA, TACACS+
- Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
- Multicast Unterstützung: Ja
- Multicast Listener Discovery (MLD) Snooping: Ja
Protokolle
- Management-Protokolle: SNMPv1/v2c/v3, SNTP
- IPv4 & IPv6-Funktionen: IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
- Rack-Einbau: Ja
- Produktfarbe: Schwarz
- LED-Anzeigen: Ja
Energie
- Energiequelle: AC
- Netzteil enthalten: Ja
- AC Eingangsspannung: 220 V
- AC Eingangsfrequenz: 50/60 Hz
- Stromverbrauch (max.): 15,46 W
Power over Ethernet (PoE)
- Power over Ethernet (PoE): Nein
Betriebsbedingungen
- Betriebstemperatur: 0 - 45 °C
- Temperaturbereich bei Lagerung: -40 - 70 °C
- Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
- Luftfeuchtigkeit bei Lagerung: 5 - 90%
- Wärmeableitung: 52,75 BTU/h
Gewicht und Abmessungen
- Breite: 440 mm
- Tiefe: 180 mm
- Höhe: 44 mm
Lieferumfang
- Mitgelieferte Kabel: AC
- Schnellstartübersicht: Ja
- Betriebsanleitung: Ja
- Rackmontageset: Ja
Verpackungsdaten
- Verpackungsart: Box
- Verpackungsbreite: 528 mm
- Verpackungstiefe: 250 mm
- Verpackungshöhe: 80 mm
- Paketgewicht: 2,37 kg
Zertifikate
- Zertifizierung: CE, FCC, RoHS
Logistikdaten
- Warentarifnummer (HS): 85176990
Ähnliche Produkte
TP-Link JetStream 24-Port Gigabit L2+ Managed Switch mit 4 10GE SFP+ Slots
301,67 €
TP-Link JetStream 16-Port-10G-SFP+-L2+-Managed-Switch
629,36 €
TP-Link JetStream 24-Port Gigabit L2+-Managed-PoE+-Switch mit 4 10G-SFP+-Slots
554,19 €
TP-Link Omada TL-SG3428XF Managed L2+ 1U Schwarz
616,83 €
TP-Link JetStream 8-Port 2.5GBASE-T L2+ Managed PoE+ Switch mit 2 10G-SFP+-Slots
493,47 €
TP-Link JetStream 48-Port Gigabit L2+-Managed Switch mit 4 10GE SFP+ Slots
508,89 €
TP-Link 8-Port 10G Desktop/Rackmount Switch
372,99 €
TP-Link Omada SG3428XPP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
969,58 €
TP-Link 16-Port Gigabit Easy Smart Switch mit 8-Port PoE+
144,57 €
TP-Link Omada SG2016P Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
225,53 €
Benutzer-Kommentare
Teilen Sie Ihre Meinung mit anderen Nutzern.
Es sind noch keine Kommentare vorhanden - seien Sie der Erste!
Die besten Preise.
Die wettbewerbsfähigsten Preise auf dem Markt.
100% gesicherte Lieferungen
Das beste Logistiksystem für hohe Nachfrage.
Bis zu 30 Tage Rückgaberecht.
Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.
Mehr als 10 Jahre Erfahrung.
Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.