TP-Link Omada TL-SG3428XF Gerido L2+ 1U Preto
Mais informações
Marca: TP-LINK
Stock disponível: 5 uds.
Descrição
O switch gerido TP-Link Omada TL-SG3428XF é um equipamento de camada L2+ em formato 1U e cor preta, com medidas de 440 x 44 x 220 mm (largura x altura x profundidade) que encaixam numa rack padrão. Incorpora 20 portas de canal de fibra e 4 ranhuras de módulo SFP+, além de 4 portas combo SFP, o que facilita a implementação de ligações óticas. A sua conetividade é completada com uma porta de consola RJ-45/Micro-USB e um conector de alimentação AC-in. A administração é flexível: permite a configuração de definições de localização através de CLI, a administração baseada na web e a gestão através da nuvem. Também suporta qualidade de serviço (QoS), inspeção ARP, bloqueio de cabeça de linha (HOL) e encaminhamento IPv6 com 48 rotas. O registo de eventos do sistema e o suporte MIB (RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819…) completam as suas funções de monitorização e controlo.
Especificações
Funcionalidades de gestão
- Tipo de switch: Gerido
- Camada de switches: L2+
- Suporte para Quality of Service (QoS): Sim
- Gestão web-based: Sim
- Gerido na cloud: Sim
- Inspeção ARP: Sim
- Configuração de Definições de Localização (DFL): Sim
- Relatório de eventos do sistema: Sim
- Suporte MIB: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Conectividade
- Tipos de portas ethernet Basic switching RJ-45: Não
- Número de portas Combo SFP: 4
- Quantidade de ranhuras de módulos SFP+: 4
- Quantidade de portas de fibra: 20
- Conector de fibra óptica: SFP, SFP+
- Entrada de consola: RJ-45/Micro-USB
- Conetor de alimentação: Conector de entrada AC
Rede
- Normas de Comunicações: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 80
- Suporte 10G: Sim
- Espelhamento de portas: Sim
- Roteamento de IP: Sim
- Roteamento baseado em políticas: Sim
- Entradas de roteamento: 512
- Suporte Flow control: Sim
- Agregação de links: Sim
- Controlo de tempestade de difusão: Sim
- Taxa de limitação: Sim
- Protocolo spanning tree: Sim
- Bloqueio de Head-of-Line (HOL): Sim
- Taxa de transferência de dados Ethernet LAN: 10,100,1000,10000 Mbit/s
- Deteção de ligação ativa: Sim
- Rotas IPv4: 48
- Rotas IPv6: 48
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
- Número de VLANs: 4000
Transmissão de dados
- Número de rotas estáticas: 48
- Suporta pacotes jumbo: Sim
- Pacotes jumbo: 9000
- Memória de pacote armazenada: 12 MB
- Capacidade de routing/switching: 128 Gbit/s
- Taxa de encaminhamento: 95,23 Mpps
- Tabela de endereços MAC: 16000 entradas
- Store-and-forward: Sim
- Rota estática: Sim
Segurança
- Funcionalidades DHCP: DHCP client, DHCP relay, DHCP server
- Lista de controlo de acesso (ACL): Sim
- IGMP snooping: Sim
- Proxy IGMP: Sim
- Filtração de endereços MAC: Sim
- Suporte SSH/SSL: Sim
- Proteção contra loops: Sim
- Filtragem/proteção BPDU: Sim
- Vinculação de portas IP-MAC: Sim
- Autenticação: Auto VLAN, Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em port
- Proteção de palavra-chave: Sim
- Tipo de autentificação: AAA, RADIUS, TACACS+
- Algoritmo de programação de fila: SP, WRR+SP, Weighted Round Robin (WRR)
Características Multicast
- Apoio Multicast: Sim
- Interceção Multicast Listener Discovery (MLD): Sim
Protocolos
- Protocolos de gestão: SNMPv1/v2c/v3, SNTP
- Protocolo de registo GARP VLAN (GVRP): Sim
- Funcionalidades IPv4 e IPv6: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
- Montagem em prateleira: Sim
- Forma: 1U
- Cor do produto: Preto
- Indicadores LED: Sim
- Número de ventoínhas: 1 ventoinha(s)
Gestão de energia
- Fonte de alimentação: AC
- Fonte de alimentação incluída: Sim
- Suporta fonte de alimentação redundante (RPS): Sim
- Quantidade de fornecedores de energia: 2
- Consumo de energia (máx): 35,7 W
PoE
- Power over Ethernet (PoE): Não
Condições ambientais
- Temperatura de funcionamento (T-T): 0 - 45 °C
- Limite de temperaturas (armazenamento): -40 - 70 °C
- Humidade relativa de funcionamento (H-H): 10 - 90%
- Humidade de não funcionamento: 5 - 90%
- Dissipação de calor: 121,81 BTU/h
Pesos e dimensões
- Largura: 440 mm
- Profundidade: 220 mm
- Altura: 44 mm
Conteúdo da embalagem
- Cabos: AC
- Manual: Sim
- Kit de montagem de prateleira: Sim
Produtos Similares
TP-Link Omada SG3428XPP-M2 switch de rede Gerido L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto
1.002,18 €
TP-Link Omada SG2016P switch de rede Gerido L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
233,11 €
TP-Link Omada SG3428 switch de rede Gerido L2/L3 Gigabit Ethernet (10/100/1000) 1U Preto
207,21 €
TP-Link JetStream TL-SX3008F switch de rede Gerido L2/L3 Preto
282,92 €
TP-Link Omada SG3452XP switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
914,51 €
TP-Link Omada SX3206HPP switch de rede Gerido L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) Preto
635,57 €
TP-Link Omada SG3452XMPP switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
1.165,55 €
TP-Link T1500G-10PS(TL-SG2210P) Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
133,49 €
TP-Link JetStream TL-SX3016F switch de rede Gerido L2+/L3 Preto
650,52 €
TP-Link Omada SL2428P switch de rede Gerido L2 Fast Ethernet (10/100) Power over Ethernet (PoE) 1U Preto
307,83 €
Comentários de usuários
Compartilhe sua opinião com outros usuários.
Ainda não há comentários. Seja o primeiro!
Os melhores preços.
Os preços mais competitivos do mercado.
Envio 100% garantido.
O melhor sistema logístico para alta demanda.
Devoluções em até 30 dias.
Política de devolução que se adapta às suas necessidades.
Mais de 10 anos de experiência.
Um longo percurso nos respalda, com muita experiência no setor.