Retour

Description

Le switch géré TP-Link JetStream TL-SX3008F, de couleur noir, est un équipement réseau de couche L2/L3 doté de 8 emplacements pour modules SFP+ et d'un port console RJ-45/micro-USB. Il prend en charge la configuration et l'administration aussi bien via le web que via le cloud, ainsi que les réglages de localisation par CLI. Il intègre la prise en charge des VLAN avec jusqu'à 4000 VLAN, la classification du trafic, la qualité de service (QoS), l'inspection ARP, le contrôle de diffusion des tempêtes et le blocage de tête de ligne (HOL). Il enregistre également les événements dans le système et est compatible avec des MIB telles que RFC2925, RFC2618, RFC2620, RFC2021, RFC2819 et RFC2674. Son connecteur électrique est une prise d'entrée CC. Avec des dimensions de 440 x 44 x 180 mm (largeur x hauteur x profondeur), il s'intègre dans les installations où une segmentation du réseau et une gestion centralisée sont requises.

Caractéristiques techniques

Caractéristiques de gestion


  • Type de commutateur: Géré
  • Banc de commutateurs: L2/L3
  • Qualité de service (QoS): Oui
  • Gestion basée sur le web: Oui
  • Géré sur le Cloud: Oui
  • Classification du trafic: Oui
  • Inspection ARP: Oui
  • Configuration des paramètres de localisation (CLI): Oui
  • Journal des événements du système: Oui
  • Support MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Connectivité


  • Type de port Ethernet RJ-45 de commutation de base: Non
  • Quantités d'emplacements de module SFP+: 8
  • Port de console: RJ-45/micro-USB
  • Connecteur d'alimentation: DC-in jack

Réseau


  • Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
  • Soutien 10G: Oui
  • Port mirroring (Mise en miroir des ports): Oui
  • Routage IP: Oui
  • Assistance contrôle des flux: Oui
  • Agrégation de lien: Oui
  • Contrôle Broadcast storm: Oui
  • Limitation du débit: Oui
  • Protocles Spanning Tree (STP): Oui
  • Fonction HOL contre la saturation des en-têtes de file: Oui
  • Support VLAN: Oui
  • Fonctions LAN virtuelles: Private VLAN, Protocol-based VLAN, Voice VLAN
  • Nombre de VLANs: 4000

Transmition des données


  • Capacité de commutation: 160 Gbit/s
  • Taux de transfert: 119,04 Mpps
  • Répertoire MAC: 32000 entrées
  • Nombre de files: 8
  • Route statique: Oui
  • Support de trames étendues (Jumbo Frames): Oui
  • Trames géantes: 9000
  • Mémoire cache de paquet: 16 Mo

Sécurité


  • Fonctions DHCP: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Liste de contrôle d'accès (ACL): Oui
  • Filtrage IGMP: Oui
  • Algorithme de sécurité soutenu: HTTPS, SSH, SSH-2, SSL/TLS
  • Filtrage d'adresse MAC: Oui
  • Sécurité de port statique: Oui
  • Support SSH/SSL: Oui
  • Protection en boucle: Oui
  • Filtrage/protection BPDU: Oui
  • Liaison de port IP-MAC: Oui
  • Authentification: Guest VLAN, Authentification par l'adresse MAC, Authentification sur port, Authentification Web
  • Type d'authentification: AAA, TACACS+
  • Algorithmes de planification de file d'attente: ES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion


  • Support à la multidifusion: Oui
  • Espionnage MLD (Multicast listener discovery): Oui

Protocoles


  • Protocoles de gestion: SNMPv1/v2c/v3, SNTP
  • Fonctions IPv4 et IPv6: IPv6 Telnet, IPv6 ping, IPv6 tracert

Design


  • Grille de montage: Oui
  • Couleur du produit: Noir
  • Voyants: Oui

Puissance


  • Source d'alimentation: Secteur
  • Bloc d'alimentation inclus: Oui
  • Tension d'entrée AC: 220 V
  • Fréquence d'entrée AC: 50/60 Hz
  • Consommation (max): 15,46 W

PoE (alimentation via le port Ethernet)


  • Connexion Ethernet, supportant l'alimentation via ce port (PoE): Non

Conditions environnementales


  • Température d'opération: 0 - 45 °C
  • Température hors fonctionnement: -40 - 70 °C
  • Humidité relative de fonctionnement (H-H): 10 - 90%
  • Taux d'humidité relative (stockage): 5 - 90%
  • Dissipation thermique: 52,75 BTU/h

Poids et dimensions


  • Largeur: 440 mm
  • Profondeur: 180 mm
  • Hauteur: 44 mm

Contenu de l'emballage


  • Câbles inclus: Secteur
  • Guide de démarrage rapide: Oui
  • Manuel d'utilisation: Oui
  • Kit de montage en rack: Oui

Informations sur l'emballage


  • Type d'emballage: Boîte
  • Largeur du colis: 528 mm
  • Profondeur du colis: 250 mm
  • Hauteur du colis: 80 mm
  • Poids du paquet: 2,37 kg

Certificat


  • Certification: CE, FCC, RoHS

Données logistiques


  • Code du système harmonisé: 85176990

Produits similaires

TP-Link JetStream TL-SG3428X commutateur réseau Géré L2+/L3 Gigabit Ethernet (10/100/1000) 1U Noir
Peu d'unités

TP-Link JetStream TL-SG3428X commutateur réseau Géré L2+/L3 Gigabit Ethernet (10/100/1000) 1U Noir

304,20 €

Recevez-le à l'adresse suivante le 19 octobre / le 20 octobre
TP-Link JetStream TL-SX3016F commutateur réseau Géré L2+/L3 Noir

TP-Link JetStream TL-SX3016F commutateur réseau Géré L2+/L3 Noir

634,65 €

Recevez-le à l'adresse suivante le 19 octobre / le 20 octobre
TP-Link Omada TL-SG3428XF Géré L2+ 1U Noir
Peu d'unités

TP-Link Omada TL-SG3428XF Géré L2+ 1U Noir

622,02 €

Recevez-le à l'adresse suivante le 19 octobre / le 20 octobre
TP-Link TL-SG1016DE Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

TP-Link TL-SG1016DE Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

83,58 €

Recevez-le à l'adresse suivante le 19 octobre / le 20 octobre
TP-Link TL-SG1024 commutateur réseau Non-géré L2 Gigabit Ethernet (10/100/1000) Noir

TP-Link TL-SG1024 commutateur réseau Non-géré L2 Gigabit Ethernet (10/100/1000) Noir

91,36 €

Recevez-le à l'adresse suivante le 19 octobre / le 20 octobre
TP-Link TL-SF1005D commutateur réseau Non-géré Fast Ethernet (10/100)

TP-Link TL-SF1005D commutateur réseau Non-géré Fast Ethernet (10/100)

12,63 €

Recevez-le à l'adresse suivante le 19 octobre / le 20 octobre

Avis des utilisateurs

Partagez votre avis avec d’autres utilisateurs.

Aucun commentaire pour l’instant. Soyez le premier !

Les meilleurs prix.

Les meilleurs prix.

Les prix les plus compétitifs du marché.

Expédition 100 % garantie.

Expédition 100 % garantie.

Le meilleur système logistique pour une forte demande.

Retours jusqu’à 30 jours.

Retours jusqu’à 30 jours.

Politique de retour adaptée à vos besoins.

Plus de 10 ans d'expérience.

Plus de 10 ans d'expérience.

Un long parcours nous soutient, avec une grande expérience du secteur.