Torna indietro

Descrizione

Lo switch gestito TP-Link JetStream TL-SX3008F, di colore nero, è un dispositivo di rete di livello L2/L3 con 8 slot per moduli SFP+ e una porta console RJ-45/micro-USB. Supporta la configurazione e l'amministrazione sia via web che attraverso il cloud, oltre a impostazioni di posizione via CLI. Integra il supporto VLAN con fino a 4000 VLAN, la classificazione del traffico, la qualità del servizio (QoS), l'ispezione ARP, il controllo della trasmissione delle tempeste e il blocco head of line (HOL). Registra inoltre eventi nel sistema ed è compatibile con MIB come RFC2925, RFC2618, RFC2620, RFC2021, RFC2819 e RFC2674. Il suo connettore elettrico è una presa di ingresso CC. Con dimensioni di 440 x 44 x 180 mm (larghezza x altezza x profondità), si integra in installazioni dove è richiesta la segmentazione della rete e la gestione centralizzata.

Specifiche

Caratteristiche di gestione


  • Tipo interruttore: Gestito
  • Livello del commutatore: L2/L3
  • Supporto qualità del servizio (QoS): Sì
  • Gestione web-based: Sì
  • Gestito in Cloud: Sì
  • Classificazione del traffico: Sì
  • Ispezione ARP: Sì
  • Configurazione dei parametri di localizzazione (CLI): Sì
  • Registro evento di sistema: Sì
  • Supporto MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Connettività


  • Tipo di porte RJ-45: No
  • Quantità di slot del modulo SFP+: 8
  • Console port: RJ-45/micro-USB
  • Connettore di alimentazione: Jack DC-ingresso

Collegamento in rete


  • Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
  • Supporto 10G: Sì
  • Mirroring della porta: Sì
  • Routing IP: Sì
  • Supporto controllo flusso: Sì
  • Raggruppamento link: Sì
  • Controllo Broadcast storm: Sì
  • Limitazione della velocità: Sì
  • Apertura albero di protocollo: Sì
  • Blocco Head-of-line (HOL): Sì
  • VLAN support: Sì
  • Caratteristiche della LAN virtuale: Private VLAN, Protocol-based VLAN, Voice VLAN
  • Numero di VLA: 4000

Trasmissione dati


  • Capacità di commutazione: 160 Gbit/s
  • tasso di inoltro: 119,04 Mpps
  • Dimensioni tavola MAC: 32000 voci
  • Numero di code: 8
  • Instradamento statico: Sì
  • Supporto Jumbo Frames: Sì
  • Frame Jumbo: 9000
  • Buffer di memoria di pacchetto: 16 MB

Sicurezza


  • Caratteristiche DHCP: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Lista di controllo accesso (ACL): Sì
  • Funzione IGMP snooping: Sì
  • Algoritmi di sicurezza supportati: HTTPS, SSH, SSH-2, SSL/TLS
  • Filtri MAC address: Sì
  • Porta di sicurezza statica: Sì
  • Supporto SSH/SSL: Sì
  • Protezione contro i loop back: Sì
  • Protezione/Filtro BPDU: Sì
  • Funzione IP-MAC-Port binding: Sì
  • Autenticazione: VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port, Autenticazione basata sul web
  • tipo di autenticazione: Mini Stilo AAA, TACACS+
  • Algoritmi di pianificazione di coda: SP, WRR+SP, Weighted Round Robin (WRR)

Funzioni Multicast


  • Supporto multicast: Sì
  • Snooping del Multicast listener discovery (MLD): Sì

Protocolli


  • Protocolli di gestione: SNMPv1/v2c/v3, SNTP
  • Caratteristiche IPv4 e IPv6: IPv6 Telnet, IPv6 ping, IPv6 tracert

Design


  • Montaggio rack: Sì
  • Colore del prodotto: Nero
  • Indicatori LED: Sì

Gestione energetica


  • Alimentazione: AC
  • Fonte di alimentazione inclusa: Sì
  • Tensione di ingresso AC: 220 V
  • Frequenza di ingresso AC: 50/60 Hz
  • Consumo energetico (max): 15,46 W

Power over Ethernet (PoE)


  • Supporto Power over Ethernet (PoE): No

Condizioni ambientali


  • Intervallo temperatura di funzionamento: 0 - 45 °C
  • Intervallo di temperatura: -40 - 70 °C
  • Range di umidità di funzionamento: 10 - 90%
  • Umidità: 5 - 90%
  • Dissipazione del calore: 52,75 BTU/h

Dimensioni e peso


  • Larghezza: 440 mm
  • Profondità: 180 mm
  • Altezza: 44 mm

Contenuto dell'imballo


  • Cavi inclusi: AC
  • Guida rapida: Sì
  • Manuale dell'utente: Sì
  • Kit di montaggio per rack: Sì

Dati su imballaggio


  • Tipo di imballo: Scatola
  • Larghezza imballo: 528 mm
  • Profondità imballo: 250 mm
  • Altezza imballo: 80 mm
  • Peso dell'imballo: 2,37 kg

Certificati di sicurezza


  • Certificazione: CE, FCC, RoHS

Dati logistici


  • Codice del Sistema Armonizzato (SA): 85176990

Prodotti simili

TP-Link JetStream TL-SG3428X switch di rete Gestito L2+/L3 Gigabit Ethernet (10/100/1000) 1U Nero
Pochi pezzi disponibili

TP-Link JetStream TL-SG3428X switch di rete Gestito L2+/L3 Gigabit Ethernet (10/100/1000) 1U Nero

309,27 €

Ricevilo il 19 ottobre / il 21 ottobre
TP-Link JetStream TL-SX3016F switch di rete Gestito L2+/L3 Nero

TP-Link JetStream TL-SX3016F switch di rete Gestito L2+/L3 Nero

645,23 €

Ricevilo il 19 ottobre / il 21 ottobre
TP-Link Omada TL-SG3428XF Gestito L2+ 1U Nero
Pochi pezzi disponibili

TP-Link Omada TL-SG3428XF Gestito L2+ 1U Nero

632,38 €

Ricevilo il 19 ottobre / il 21 ottobre
TP-Link Omada SG2016P switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

TP-Link Omada SG2016P switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

231,22 €

Ricevilo il 19 ottobre / il 21 ottobre
TP-Link TL-SG1024 switch di rete Non gestito L2 Gigabit Ethernet (10/100/1000) Nero

TP-Link TL-SG1024 switch di rete Non gestito L2 Gigabit Ethernet (10/100/1000) Nero

92,88 €

Ricevilo il 19 ottobre / il 21 ottobre
TP-Link T1500G-10PS(TL-SG2210P) Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

TP-Link T1500G-10PS(TL-SG2210P) Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

132,41 €

Ricevilo il 19 ottobre / il 21 ottobre
TP-Link TL-SG1016DE Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

TP-Link TL-SG1016DE Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

84,98 €

Ricevilo il 19 ottobre / il 21 ottobre
TP-Link T2600G-52TS(TL-SG3452) Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero
Pochi pezzi disponibili

TP-Link T2600G-52TS(TL-SG3452) Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

379,43 €

Ricevilo il 19 ottobre / il 21 ottobre

Commenti degli utenti

Condividi la tua opinione con altri utenti.

Ancora nessun commento. Sii il primo!

I migliori prezzi.

I migliori prezzi.

I prezzi più competitivi del mercato.

Spedizione 100% garantita.

Spedizione 100% garantita.

Il miglior sistema logistico per l'alta domanda.

Resi fino a 30 giorni.

Resi fino a 30 giorni.

Politica di reso che si adatta alle tue esigenze.

Oltre 10 anni di esperienza.

Oltre 10 anni di esperienza.

Un lungo percorso ci supporta, con molta esperienza nel settore.