TP-Link JetStream TL-SX3008F switch Gestionado L2/L3 Negro
Más información
Marca: TP-LINK
Stock disponible: 30 uds.
Descripción
El switch gestionado TP-Link JetStream TL-SX3008F, de color negro, es un equipo de red de capa L2/L3 con 8 ranuras para módulos SFP+ y un puerto de consola RJ-45/micro-USB. Admite configuración y administración tanto por web como a través de la nube, además de ajustes de ubicación por CLI. Incorpora soporte de VLAN con hasta 4000 VLANs, clasificación del tráfico, calidad de servicio (QoS), inspección ARP, control de transmisión de tormentas y bloqueo de cabeza de línea (HOL). También registra eventos en el sistema y es compatible con MIB como RFC2925, RFC2618, RFC2620, RFC2021, RFC2819 y RFC2674. Su conector eléctrico es una toma de entrada de CC. Con unas medidas de 440 x 44 x 180 mm (ancho x alto x fondo), se integra en instalaciones donde se requiere segmentación de red y gestión centralizada.
Especificaciones
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2/L3
- Calidad de servicio (QoS) soporte: Sí
- Administación basada en web: Sí
- Administrado a través de la nube: Sí
- Clasificación del tráfico: Sí
- Inspección ARP: Sí
- Configuración de ajustes de ubicación (CLI): Sí
- Registro de eventos en sistema: Sí
- MIB, soporte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Puertos e Interfaces
- Puertos tipo básico de conmutación RJ-45 Ethernet: No
- Cantidad de ranuras del módulo SFP+: 8
- Puerto de consola: RJ-45/micro-USB
- Conector eléctrico: Toma de entrada de CC
Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
- Soporte 10G: Sí
- Espejeo de puertos: Sí
- Ruteo de IP: Sí
- Soporte de control de flujo: Sí
- Adición de vínculos: Sí
- Control de transmisión de tormentas: Sí
- Limitar tasa: Sí
- Protocolo de árbol de expansión: Sí
- Bloqueo de cabeza de línea (HOL): Sí
- Soporte VLAN: Sí
- Funciones de LAN virtual: Private VLAN, Protocol-based VLAN, Voice VLAN
- Número de VLANs: 4000
Transmisión de datos
- Capacidad de conmutación: 160 Gbit/s
- Tasa de reenvío: 119,04 Mpps
- Tabla de direcciones MAC: 32000 entradas
- Número de colas: 8
- Ruta estática: Sí
- Jumbo Frames, soporte: Sí
- Tramas Jumbo: 9000
- Memoria intermedia de paquetes: 16 MB
Seguridad
- Características de DHCP: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista de Control de Acceso (ACL): Sí
- IGMP: Sí
- Algoritmos de seguridad soportados: HTTPS, SSH, SSH-2, SSL/TLS
- MAC, filtro de direcciones: Sí
- Seguridad de puerto estático: Sí
- Soporte SSH/SSL: Sí
- Protección contra loops: Sí
- Protección y filtrado BPDU: Sí
- Vinculación de puertos IP-MAC: Sí
- Autenticación: VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos, Autenticación web
- Tipo de autenticación: AAA, TACACS+
- Algoritmos de programación de colas: SP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
- Multidifusión, soporte: Sí
- Intrusión de rendimiento de multidifusión (MLD): Sí
Protocolos
- Protocolos de gestión: SNMPv1/v2c/v3, SNTP
- Funciones de IPv4 e IPv6: IPv6 Telnet, IPv6 ping, IPv6 tracert
Diseño
- Color del producto: Negro
- Indicadores LED: Sí
- Montaje en rack: Sí
Control de energía
- Fuente de energía: Corriente alterna
- Fuente de alimentación incluida: Sí
- Voltaje de entrada AC: 220 V
- Frecuencia de entrada AC: 50/60 Hz
- Consumo de energía (max): 15,46 W
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): No
Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 45 °C
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 10 - 90%
- Intervalo de humedad relativa durante almacenaje: 5 - 90%
- Disipación del calor: 52,75 BTU/h
Peso y dimensiones
- Ancho: 440 mm
- Profundidad: 180 mm
- Altura: 44 mm
Contenido del embalaje
- Cables incluidos: Corriente alterna
- Guía de configuración rápida: Sí
- Manual de usuario: Sí
- Estante de montaje: Sí
Empaquetado
- Tipo de embalaje: Caja
- Ancho del paquete: 528 mm
- Profundidad del paquete: 250 mm
- Altura del paquete: 80 mm
- Peso del paquete: 2,37 kg
Aprobaciones reguladoras
- Certificación: CE, FCC, RoHS
Datos logísticos
- Código de Sistema de Armomización (SA): 85176990
Productos Similares
TP-Link JetStream TL-SG3428X switch Gestionado L2+/L3 Gigabit Ethernet (10/100/1000) 1U Negro
306,74 €
TP-Link JetStream TL-SX3016F switch Gestionado L2+/L3 Negro
639,94 €
TP-Link Omada SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
985,88 €
TP-Link Omada SG2016P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
229,32 €
TP-Link JetStream TL-SG3428XMP switch Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
563,50 €
TP-Link Omada TL-SG3428XF Gestionado L2+ 1U Negro
627,20 €
TP-Link JetStream TL-SG3452X switch Gestionado L2+ Gigabit Ethernet (10/100/1000) 1U Negro
517,44 €
TP-Link T1500G-10PS(TL-SG2210P) Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
131,32 €
TP-Link JetStream TL-SG3452P switch Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
704,62 €
TP-Link JetStream TL-SG3428X-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) 1U Negro
517,44 €
Comentarios de Usuarios
Comparte tu opinión con otros usuarios.
Aún no hay comentarios. ¡Sé el primero!
Los mejores precios.
Los precios más competitivos del mercado.
Envío 100% asegurado.
El mejor sistema logístico para alta demanda.
Devoluciones hasta 30 días.
Política de devoluciones que se adapta a tus necesidades.
Más de 10 años de experiencia.
Un largo recorrido nos avala, con mucha experiencia en el sector.