Voltar

Descrição

O switch gerido TP-Link T1500G-10PS é um equipamento de camada L2 com 8 portas Gigabit Ethernet RJ-45 e 2 slots para módulos SFP, em cor preta e com medidas de 209 x 26 x 126 mm (largura x altura x profundidade). Incorpora funções de administração como a configuração baseada na web, a inspeção ARP e o registo de eventos do sistema. Suporta qualidade de serviço (QoS) e suporte VLAN, além de limitação de taxa e agregação de ligações. A sua comutação full duplex e half-duplex é complementada pelo protocolo de árvore de expansão para evitar ciclos na rede. Suporta diferentes tipos de cabo, entre eles Cat3, Cat4, Cat5 e Cat5e, e oferece compatibilidade com as MIB RFC1213, RFC2233, RFC1643, RFC2620, RFC2618 e RFC2925.

Especificações

Funcionalidades de gestão


  • Tipo de switch: Gerido
  • Camada de switches: L2
  • Suporte para Quality of Service (QoS): Sim
  • Gestão web-based: Sim
  • Inspeção ARP: Sim
  • Relatório de eventos do sistema: Sim
  • Suporte MIB: RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021

Conectividade


  • Número de portas ethernet Basic switching RJ-45: 8
  • Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
  • Quantidade de portas Gigabit Ethernet (cobre): 8
  • Quantidade de ranhuras de módulos SFP: 2

Rede


  • Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802
  • Suporte 10G: Não
  • Tipos de cabos suportados: Cat3, Cat4, Cat5, Cat5e
  • Espelhamento de portas: Sim
  • Full duplex: Sim
  • Half duplex: Sim
  • Suporte Flow control: Sim
  • Agregação de links: Sim
  • Controlo de tempestade de difusão: Sim
  • Taxa de limitação: Sim
  • Auto MDI/MDI-X: Sim
  • Protocolo spanning tree: Sim
  • Negociação automática: Sim
  • Suporte VLAN: Sim

Transmissão de dados


  • Capacidade de routing/switching: 20 Gbit/s
  • Taxa de encaminhamento: 14,9 Mpps
  • Tabela de endereços MAC: 8000 entradas
  • Suporta pacotes jumbo: Sim
  • Pacotes jumbo: 9000
  • Path MTU discovery: Sim

Segurança


  • Funcionalidades DHCP: DHCP Option 82, DHCP snooping
  • Lista de controlo de acesso (ACL): Sim
  • IGMP snooping: Sim
  • Codificação / segurança: SSH, SSL/TLS
  • Segurança de porta estática: Sim
  • Suporte SSH/SSL: Sim
  • Filtragem/proteção BPDU: Sim
  • Vinculação de portas IP-MAC: Sim
  • Autenticação: Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta

Características Multicast


  • Apoio Multicast: Sim
  • Interceção Multicast Listener Discovery (MLD): Sim

Protocolos


  • Funcionalidades IPv4 e IPv6: Dual stack IPv4/IPv6

Design


  • Cor do produto: Preto
  • Indicadores LED: Sim

Desempenho


  • Firmware actualizável: Sim

Gestão de energia


  • Fonte de alimentação: AC/DC
  • Fonte de alimentação incluída: Sim
  • Voltagem de entrada AC: 100 - 240 V
  • Frequência de entrada AC: 50 - 60 Hz
  • Corrente de entrada: 1.25 A
  • Voltagem da entrada: 48 V
  • Consumo de energia (máx): 64,9 W

PoE


  • Power over Ethernet (PoE): Sim
  • Número de portas PoE: 8
  • Orçamento Total Power over Ethernet (PoE): 53 W

Condições ambientais


  • Temperatura de funcionamento (T-T): 0 - 40 °C
  • Limite de temperaturas (armazenamento): -40 - 70 °C
  • Humidade relativa de funcionamento (H-H): 10 - 90%
  • Humidade de não funcionamento: 5 - 90%

Pesos e dimensões


  • Largura: 209 mm
  • Profundidade: 126 mm
  • Altura: 26 mm

Conteúdo da embalagem


  • Guia de iniciação rápida: Sim

Embalagem


  • Altura da embalagem: 70 mm
  • Comprimento da embalagem: 315 mm
  • Profundidade da embalagem: 240 mm

Aprovação regulamentar


  • Certificação: CE, FCC, RoHS

Produtos Similares

TP-Link Omada SG2016P switch de rede Gerido L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

TP-Link Omada SG2016P switch de rede Gerido L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

233,11 €

Receba ele 20 de outubro / ele 22 de outubro
TP-Link TL-SG2008 Gerido L2 Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

TP-Link TL-SG2008 Gerido L2 Gigabit Ethernet (10/100/1000) Preto

88,66 €

Receba ele 20 de outubro / ele 22 de outubro
TP-Link Omada SG3428XPP-M2 switch de rede Gerido L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto
Poucas unidades

TP-Link Omada SG3428XPP-M2 switch de rede Gerido L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto

1.002,18 €

Receba ele 20 de outubro / ele 22 de outubro
TP-Link TL-SG1218MP switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
Poucas unidades

TP-Link TL-SG1218MP switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto

190,27 €

Receba ele 20 de outubro / ele 22 de outubro
TP-Link TL-SG1008MP Não-gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto

TP-Link TL-SG1008MP Não-gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto

104,60 €

Receba ele 20 de outubro / ele 22 de outubro
TP-Link TL-SG116E Não-gerido L2 Gigabit Ethernet (10/100/1000) Preto

TP-Link TL-SG116E Não-gerido L2 Gigabit Ethernet (10/100/1000) Preto

76,71 €

Receba ele 20 de outubro / ele 22 de outubro
TP-Link TL-SG116P switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

TP-Link TL-SG116P switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

134,49 €

Receba ele 20 de outubro / ele 22 de outubro
TP-Link TL-SF1005P Não-gerido Fast Ethernet (10/100) Power over Ethernet (PoE) Preto

TP-Link TL-SF1005P Não-gerido Fast Ethernet (10/100) Power over Ethernet (PoE) Preto

34,87 €

Receba ele 20 de outubro / ele 22 de outubro
TP-Link TL-SG1016 Não-gerido Gigabit Ethernet (10/100/1000) 1U Preto

TP-Link TL-SG1016 Não-gerido Gigabit Ethernet (10/100/1000) 1U Preto

65,75 €

Receba ele 20 de outubro / ele 22 de outubro

Comentários de usuários

Compartilhe sua opinião com outros usuários.

Ainda não há comentários. Seja o primeiro!

Os melhores preços.

Os melhores preços.

Os preços mais competitivos do mercado.

Envio 100% garantido.

Envio 100% garantido.

O melhor sistema logístico para alta demanda.

Devoluções em até 30 dias.

Devoluções em até 30 dias.

Política de devolução que se adapta às suas necessidades.

Mais de 10 anos de experiência.

Mais de 10 anos de experiência.

Um longo percurso nos respalda, com muita experiência no setor.