TP-Link Omada SG2016P switch de rede Gerido L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Mais informações
Marca: TP-LINK
Stock disponível: 5 uds.
Descrição
O switch gerido TP-Link Omada SG2016P, em cor preta e com medidas de 286 x 25,4 x 111,7 mm (largura x altura x profundidade), organiza redes profissionais com 16 portas Gigabit Ethernet (10/100/1000) RJ-45 que negoceiam a velocidade de forma automática. A sua camada L2/L2+ permite segmentar o tráfego mediante protocolos de árvore de expansão e controlo de tempestades de transmissão. Incorpora qualidade de serviço (QoS) para priorizar as aplicações críticas e limitar a taxa de cada ligação. A administração realiza-se por web, por linha de comandos ou a partir da nuvem, com inspeção ARP e registo de eventos do sistema. O espelhamento de portas facilita as tarefas de diagnóstico e supervisão do tráfego. A sua tomada de entrada de CC alimenta o equipamento a partir do conector elétrico e o suporte MIB (RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757) completa a gestão SNMP.
Especificações
Funcionalidades de gestão
- Tipo de switch: Gerido
- Camada de switches: L2/L2+
- Suporte para Quality of Service (QoS): Sim
- Gestão web-based: Sim
- Gerido na cloud: Sim
- Inspeção ARP: Sim
- Configuração de Definições de Localização (DFL): Sim
- Relatório de eventos do sistema: Sim
- Suporte MIB: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Conectividade
- Número de portas ethernet Basic switching RJ-45: 16
- Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
- Conetor de alimentação: Tomada de entrada DC
Rede
- Normas de Comunicações: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 80
- Suporte 10G: Não
- Tecnologia de cablagem ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
- Espelhamento de portas: Sim
- Suporte Flow control: Sim
- Agregação de links: Sim
- Controlo de tempestade de difusão: Sim
- Taxa de limitação: Sim
- Auto MDI/MDI-X: Sim
- Protocolo spanning tree: Sim
- Taxa de transferência de dados Ethernet LAN: 10,100,1000 Mbit/s
- Negociação automática: Sim
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: Multicast VLAN, Tagged VLAN, Voice VLAN
- Número de VLANs: 4000
Transmissão de dados
- Capacidade de routing/switching: 32 Gbit/s
- Taxa de encaminhamento: 23,81 Mpps
- Tabela de endereços MAC: 8000 entradas
- Número de filas: 8
- Suporta pacotes jumbo: Sim
- Pacotes jumbo: 9000
- Memória de pacote armazenada: 4,1 MB
Segurança
- Funcionalidades DHCP: DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista de controlo de acesso (ACL): Sim
- IGMP snooping: Sim
- Codificação / segurança: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
- Filtração de endereços MAC: Sim
- Suporte SSH/SSL: Sim
- Filtragem/proteção BPDU: Sim
- Vinculação de portas IP-MAC: Sim
- Autenticação: Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta
- Algoritmo de programação de fila: SP, Weighted Round Robin (WRR)
- Entradas de endereço MAC: Entradas dinâmicas de endereços MAC, Entradas de endereço MAC estático
Características Multicast
- Apoio Multicast: Sim
- Interceção Multicast Listener Discovery (MLD): MLD v1, MLD v2
Protocolos
- Protocolos de rede suportados: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
- Protocolo de registo GARP VLAN (GVRP): Sim
- Funcionalidades IPv4 e IPv6: Dual stack IPv4/IPv6
Design
- Montagem em prateleira: Sim
- Cor do produto: Preto
- Indicadores LED: PoE, Pó, Sistema
Desempenho
- Firmware actualizável: Sim
- Sem ventoinhas: Sim
Gestão de energia
- Fonte de alimentação: DC/PoE
- Voltagem de entrada DC: 53.5 V
- Consumo de energia (máx): 146,5 W
PoE
- Power over Ethernet (PoE): Sim
- Número de portas Power over Ethernet plus (PoE+): 8
- Orçamento Total Power over Ethernet (PoE): 120 W
Condições ambientais
- Temperatura de funcionamento (T-T): 0 - 40 °C
- Limite de temperaturas (armazenamento): -40 - 70 °C
- Humidade relativa de funcionamento (H-H): 10 - 90%
- Humidade de não funcionamento: 5 - 90%
- Dissipação de calor: 499,98 BTU/h
Pesos e dimensões
- Largura: 286 mm
- Profundidade: 111,7 mm
- Altura: 25,4 mm
Conteúdo da embalagem
- Cabos: AC
- Manual: Sim
Aprovação regulamentar
- Certificação: CE, FCC, RoHS
Produtos Similares
TP-Link Omada SG3428XPP-M2 switch de rede Gerido L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto
1.002,18 €
TP-Link T1500G-10PS(TL-SG2210P) Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
133,49 €
TP-Link Omada SG2428LP switch de rede Gerido L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
301,85 €
TP-Link JetStream TL-SX3008F switch de rede Gerido L2/L3 Preto
282,92 €
TP-Link Omada SG2218 switch de rede Gerido L2/L2+ Gigabit Ethernet (10/100/1000) 1U Preto
176,33 €
TP-Link Omada ES228GMP switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
345,68 €
TP-Link Omada ES210GMP switch de rede Gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
121,54 €
TP-Link Omada TL-SG2210MP Gerido L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
188,28 €
TP-Link Omada ES220GMP switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
212,19 €
TP-Link Omada SG3452XMPP switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
1.165,55 €
Comentários de usuários
Compartilhe sua opinião com outros usuários.
Ainda não há comentários. Seja o primeiro!
Os melhores preços.
Os preços mais competitivos do mercado.
Envio 100% garantido.
O melhor sistema logístico para alta demanda.
Devoluções em até 30 dias.
Política de devolução que se adapta às suas necessidades.
Mais de 10 anos de experiência.
Um longo percurso nos respalda, com muita experiência no setor.