Voltar

Descrição

O switch gerido D-Link DIS‑300G‑12SW em cor preto oferece conectividade Gigabit Ethernet com 8 portas RJ‑45 (10/100/1000) e 4 ranhuras de módulo SFP com conector de fibra ótica LC. A sua administração é gerida de camada L2, com configuração baseada na web, registo de eventos no sistema e catalogação de tráfego. Incorpora suporte de qualidade de serviço (QoS), VLAN com funções de LAN virtual tagged, protocol‑based e port‑based, além de controlo de transmissão de tempestades, controlo de fluxo e adição de ligações. Cumpre as normas de rede IEEE 802.1D, 802.1ab, 802.1ad, 802.1p, 802.1s, 802.1w, 802.3ad e 802.3x, e oferece suporte MIB conforme RFC 1757 RMON 1,2,3,9, RFC 2674 Q MIB, RFC 1213 MIB‑II, RFC 1493 MIB e RFC 2233 IF MIB. As suas medidas são de 61 x 109 x 154 mm (largura x altura x profundidade) e tem um peso de 1,09 kg. É uma solução compacta para segmentar e priorizar o tráfego em redes profissionais.

Especificações

Funcionalidades de gestão


  • Tipo de switch: Gerido
  • Camada de switches: L2
  • Suporte para Quality of Service (QoS): Sim
  • Gestão web-based: Sim
  • Modelação de tráfego: Sim
  • Relatório de eventos do sistema: Sim
  • Suporte MIB: RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB

Conectividade


  • Número de portas ethernet Basic switching RJ-45: 8
  • Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
  • Quantidade de ranhuras de módulos SFP: 4
  • Conector de fibra óptica: LC

Rede


  • Normas de Comunicações: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
  • Suporte 10G: Não
  • Full duplex: Sim
  • Suporte Flow control: Sim
  • Agregação de links: Sim
  • Controlo de tempestade de difusão: Sim
  • Auto MDI/MDI-X: Sim
  • Protocolo spanning tree: Sim
  • Negociação automática: Sim
  • Suporte VLAN: Sim
  • Funcionalidades de LAN virtual: Tagged VLAN, Protocol-based VLAN, Port-based VLAN
  • Número de VLANs: 1024

Transmissão de dados


  • Tabela de endereços MAC: 8000 entradas
  • Store-and-forward: Sim
  • Suporta pacotes jumbo: Sim
  • Pacotes jumbo: 9000

Segurança


  • Funcionalidades DHCP: DHCP server, DHCP snooping, DHCP relay, DHCP client
  • Codificação / segurança: HTTPS, SNMP, SNMPv3, SSH
  • Tipo de autentificação: IEEE 802.1x, RADIUS
  • Algoritmo de programação de fila: Weighted Round Robin (WRR)

Características Multicast


  • Apoio Multicast: Sim

Design


  • Montagem em prateleira: Não
  • Cor do produto: Preto
  • Indicadores LED: LAN, Status
  • Código de protecão internacional (IP): IP30
  • Montável na parede: Sim
  • Montagem em carril DIN: Sim
  • Compatibilidade eletromagnética: FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6

Desempenho


  • Firmware actualizável: Sim

Gestão de energia


  • Voltagem de entrada DC: 12 - 58 V
  • Consumo de energia (máx): 17 W
  • Características de potência de proteção: Excesso de corrente, Polaridade reversa

PoE


  • Power over Ethernet (PoE): Não

Condições ambientais


  • Temperatura de funcionamento (T-T): -40 - 75 °C
  • Limite de temperaturas (armazenamento): -40 - 85 °C
  • Humidade relativa de funcionamento (H-H): 5 - 95%

Pesos e dimensões


  • Largura: 61 mm
  • Profundidade: 154 mm
  • Altura: 109 mm
  • Peso: 1,09 kg

Embalagem


  • Comprimento da embalagem: 195 mm
  • Profundidade da embalagem: 242 mm
  • Altura da embalagem: 118 mm
  • Peso da embalagem: 1,53 kg

Technical details


  • Altura da embalagem de envio: 27 cm
  • Largura da embalagem de envio: 41 cm
  • Comprimento da embalagem de envio: 60 cm
  • Peso líquido da caixa de envio: 15,3 kg
  • Quantidade por embalagem de envio: 10 unidade(s)
  • Peso bruto da palete (ar): 346,7 kg
  • Número de caixas por palete (ar): 20 unidade(s)
  • Quantidade por palete (ar): 200 unidade(s)
  • Comprimento da palete: 120 cm
  • Largura da palete: 110 cm
  • Altura da palete (ar): 148,5 cm
  • Peso bruto da palete (mar): 478,6 kg
  • Número de caixas por palete (mar): 28 unidade(s)
  • Quantidade por palete (mar): 280 unidade(s)
  • Altura da palete (mar): 2,02 m
  • Peso da embalagem de envio: 16,5 kg

Aprovação regulamentar


  • Certificação: IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE

Dados logísticos


  • Código de Sistema Harmonizado (HS): 85176990

Produtos Similares

D-Link DIS‑300G‑8PSW Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

D-Link DIS‑300G‑8PSW Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

1.239,27 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS1900-24E switch de rede Gerido Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

Zyxel GS1900-24E switch de rede Gerido Gigabit Ethernet (10/100/1000) Preto

95,63 €

Receba ele 19 de outubro / ele 21 de outubro
Trendnet TI-G160i Gerido L2 Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

Trendnet TI-G160i Gerido L2 Gigabit Ethernet (10/100/1000) Preto

430,36 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS1900-48HPv2 Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

Zyxel GS1900-48HPv2 Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

423,38 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS1900-24HP Gerido Gigabit Ethernet (10/100/1000) 1U Preto
Poucas unidades

Zyxel GS1900-24HP Gerido Gigabit Ethernet (10/100/1000) 1U Preto

272,96 €

Receba ele 19 de outubro / ele 21 de outubro
Trendnet TI-PG541i Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Trendnet TI-PG541i Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

273,95 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel XGS2210-28 Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto
Poucas unidades

Zyxel XGS2210-28 Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto

718,26 €

Receba ele 19 de outubro / ele 21 de outubro
D-Link DGS-1100-26MPV2/B Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

D-Link DGS-1100-26MPV2/B Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

408,44 €

Receba ele 19 de outubro / ele 21 de outubro
Trendnet TI-PG1284i Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Trendnet TI-PG1284i Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

737,19 €

Receba ele 19 de outubro / ele 21 de outubro
D-Link DIS-200G-12S switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

D-Link DIS-200G-12S switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto

513,04 €

Receba ele 19 de outubro / ele 21 de outubro

Comentários de usuários

Compartilhe sua opinião com outros usuários.

Ainda não há comentários. Seja o primeiro!

Os melhores preços.

Os melhores preços.

Os preços mais competitivos do mercado.

Envio 100% garantido.

Envio 100% garantido.

O melhor sistema logístico para alta demanda.

Devoluções em até 30 dias.

Devoluções em até 30 dias.

Política de devolução que se adapta às suas necessidades.

Mais de 10 anos de experiência.

Mais de 10 anos de experiência.

Um longo percurso nos respalda, com muita experiência no setor.