D-Link DIS‑300G‑12SW Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
Más información
Marca: D-LINK
Stock disponible: 5 uds.
Descripción
El switch gestionado D-Link DIS‑300G‑12SW en color negro ofrece conectividad Gigabit Ethernet con 8 puertos RJ‑45 (10/100/1000) y 4 ranuras de módulo SFP con conector de fibra óptica LC. Su administración es gestionada de capa L2, con configuración basada en web, registro de eventos en el sistema y catalogación de tráfico. Incorpora soporte de calidad de servicio (QoS), VLAN con funciones de LAN virtual tagged, protocol‑based y port‑based, además de control de transmisión de tormentas, control de flujo y adición de vínculos. Cumple con los estándares de red IEEE 802.1D, 802.1ab, 802.1ad, 802.1p, 802.1s, 802.1w, 802.3ad y 802.3x, y ofrece soporte MIB conforme a RFC 1757 RMON 1,2,3,9, RFC 2674 Q MIB, RFC 1213 MIB‑II, RFC 1493 MIB y RFC 2233 IF MIB. Sus medidas son de 61 x 109 x 154 mm (ancho x alto x fondo) y tiene un peso de 1,09 kg. Es una solución compacta para segmentar y priorizar el tráfico en redes profesionales.
Especificaciones
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2
- Calidad de servicio (QoS) soporte: Sí
- Administación basada en web: Sí
- Catalogación de tráfico: Sí
- Registro de eventos en sistema: Sí
- MIB, soporte: RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP: 4
- Conector fibra óptica: LC
Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
- Soporte 10G: No
- Bidireccional completo (Full duplex): Sí
- Soporte de control de flujo: Sí
- Adición de vínculos: Sí
- Control de transmisión de tormentas: Sí
- Auto MDI / MDI-X: Sí
- Protocolo de árbol de expansión: Sí
- Auto-negociación: Sí
- Soporte VLAN: Sí
- Funciones de LAN virtual: Tagged VLAN, Protocol-based VLAN, Port-based VLAN
- Número de VLANs: 1024
Transmisión de datos
- Tabla de direcciones MAC: 8000 entradas
- Guardar y remitir: Sí
- Jumbo Frames, soporte: Sí
- Tramas Jumbo: 9000
Seguridad
- Características de DHCP: DHCP server, DHCP snooping, DHCP relay, DHCP client
- Algoritmos de seguridad soportados: HTTPS, SNMP, SNMPv3, SSH
- Tipo de autenticación: IEEE 802.1x, RADIUS
- Algoritmos de programación de colas: Weighted Round Robin (WRR)
Funciones de multidifusión
- Multidifusión, soporte: Sí
Diseño
- Montaje en rack: No
- Color del producto: Negro
- Indicadores LED: LAN, Estado
- Código IP (International Protection): IP30
- Montaje de pared: Sí
- Montaje en carril DIN: Sí
- Compatibilidad electromagnética: FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
Desempeño
- Firmware actualizable: Sí
Control de energía
- Voltaje de entrada DC: 12 - 58 V
- Consumo de energía (max): 17 W
- Funciones de protección de poder: Sobreintensidad, Polaridad inversa
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): No
Condiciones ambientales
- Intervalo de temperatura operativa: -40 - 75 °C
- Intervalo de temperatura de almacenaje: -40 - 85 °C
- Intervalo de humedad relativa para funcionamiento: 5 - 95%
Peso y dimensiones
- Ancho: 61 mm
- Profundidad: 154 mm
- Altura: 109 mm
- Peso: 1,09 kg
Empaquetado
- Ancho del paquete: 195 mm
- Profundidad del paquete: 242 mm
- Altura del paquete: 118 mm
- Peso del paquete: 1,53 kg
Detalles técnicos
- Altura de la caja de envío: 27 cm
- Anchura de la caja de envío: 41 cm
- Longitud del contenedor de envío: 60 cm
- Peso neto del envase de envío: 15,3 kg
- Cantidad por caja de envío: 10 pieza(s)
- Peso bruto del palé (en avión): 346,7 kg
- Número de cajas de cartón por palé (en avión): 20 pieza(s)
- Cantidad por palé (en avión): 200 pieza(s)
- Longitud del palé: 120 cm
- Anchura del palé: 110 cm
- Altura del palé (en avión): 148,5 cm
- Peso bruto del palé (en barco): 478,6 kg
- Número de cajas de cartón por palé (en barco): 28 pieza(s)
- Cantidad por palé (en barco): 280 pieza(s)
- Altura del palé (en barco): 2,02 m
- Peso de la caja de envío: 16,5 kg
Aprobaciones reguladoras
- Certificación: IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE
Datos logísticos
- Código de Sistema de Armomización (SA): 85176990
Productos Similares
D-Link DIS‑300G‑8PSW Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
1.219,12 €
Zyxel GS1900-24E switch Gestionado Gigabit Ethernet (10/100/1000) Negro
94,08 €
Trendnet TI-G160i Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
423,36 €
Zyxel GS1900-48HPv2 Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
416,50 €
Zyxel GS1900-24HP Gestionado Gigabit Ethernet (10/100/1000) 1U Negro
268,52 €
D-Link DIS-200G-12S switch Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
504,70 €
D-Link DIS-210G-12P switch Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) DIN rail Negro
465,50 €
D-Link DGS-1100-26MPV2/B Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
401,80 €
D-Link DIS-210G-12 switch Gestionado L2/L3 Gigabit Ethernet (10/100/1000) DIN rail Negro
383,18 €
TP-Link JetStream TL-SG3428XMP switch Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
563,50 €
Comentarios de Usuarios
Comparte tu opinión con otros usuarios.
Aún no hay comentarios. ¡Sé el primero!
Los mejores precios.
Los precios más competitivos del mercado.
Envío 100% asegurado.
El mejor sistema logístico para alta demanda.
Devoluciones hasta 30 días.
Política de devoluciones que se adapta a tus necesidades.
Más de 10 años de experiencia.
Un largo recorrido nos avala, con mucha experiencia en el sector.