Torna indietro

Descrizione

Lo switch gestito D-Link DIS‑300G‑12SW in colore nero offre connettività Gigabit Ethernet con 8 porte RJ‑45 (10/100/1000) e 4 slot per moduli SFP con connettore in fibra ottica LC. La sua gestione è gestita di livello L2, con configurazione basata su web, registrazione degli eventi nel sistema e catalogazione del traffico. Incorpora supporto di qualità del servizio (QoS), VLAN con funzioni di LAN virtuale tagged, protocol‑based e port‑based, oltre a controllo della trasmissione delle tempeste, controllo di flusso e aggiunta di link. È conforme agli standard di rete IEEE 802.1D, 802.1ab, 802.1ad, 802.1p, 802.1s, 802.1w, 802.3ad e 802.3x, e offre supporto MIB conforme a RFC 1757 RMON 1,2,3,9, RFC 2674 Q MIB, RFC 1213 MIB‑II, RFC 1493 MIB e RFC 2233 IF MIB. Le sue dimensioni sono 61 x 109 x 154 mm (larghezza x altezza x profondità) e ha un peso di 1,09 kg. È una soluzione compatta per segmentare e prioritizzare il traffico in reti professionali.

Specifiche

Caratteristiche di gestione


  • Tipo interruttore: Gestito
  • Livello del commutatore: L2
  • Supporto qualità del servizio (QoS): Sì
  • Gestione web-based: Sì
  • Modellizzazione del traffico: Sì
  • Registro evento di sistema: Sì
  • Supporto MIB: RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB

Connettività


  • Quantità di porte RJ-45: 8
  • Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000)
  • Quantità di slot per modulo SFP: 4
  • Connettore a fibra ottica: LC

Collegamento in rete


  • Standard di rete: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
  • Supporto 10G: No
  • Full duplex: Sì
  • Supporto controllo flusso: Sì
  • Raggruppamento link: Sì
  • Controllo Broadcast storm: Sì
  • Auto MDI/MDI-X: Sì
  • Apertura albero di protocollo: Sì
  • Auto-negoziazione: Sì
  • VLAN support: Sì
  • Caratteristiche della LAN virtuale: Tagged VLAN, Protocol-based VLAN, Port-based VLAN
  • Numero di VLA: 1024

Trasmissione dati


  • Dimensioni tavola MAC: 8000 voci
  • Store-and-forward: Sì
  • Supporto Jumbo Frames: Sì
  • Frame Jumbo: 9000

Sicurezza


  • Algoritmi di sicurezza supportati: HTTPS, SNMP, SNMPv3, SSH
  • tipo di autenticazione: IEEE 802.1x, RADIUS
  • Algoritmi di pianificazione di coda: Weighted Round Robin (WRR)
  • Caratteristiche DHCP: DHCP server, DHCP snooping, DHCP relay, DHCP client

Funzioni Multicast


  • Supporto multicast: Sì

Design


  • Montaggio rack: No
  • Colore del prodotto: Nero
  • Indicatori LED: LAN, status
  • Codice di protezione internazionale (IP): IP30
  • Montabile a parete: Sì
  • Montaggio su rail DIN: Sì
  • Compatibilità elettromagnetica: FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6

Prestazione


  • Firmware aggiornabile: Sì

Gestione energetica


  • Voltaggio input DC: 12 - 58 V
  • Consumo energetico (max): 17 W
  • Funzionalità di protezione dell'alimentazione: Sovracorrente, Polarità inversa

Power over Ethernet (PoE)


  • Supporto Power over Ethernet (PoE): No

Condizioni ambientali


  • Intervallo temperatura di funzionamento: -40 - 75 °C
  • Intervallo di temperatura: -40 - 85 °C
  • Range di umidità di funzionamento: 5 - 95%

Dimensioni e peso


  • Larghezza: 61 mm
  • Profondità: 154 mm
  • Altezza: 109 mm
  • Peso: 1,09 kg

Dati su imballaggio


  • Larghezza imballo: 195 mm
  • Profondità imballo: 242 mm
  • Altezza imballo: 118 mm
  • Peso dell'imballo: 1,53 kg

Dettagli tecnici


  • Altezza del cartone da spedizione: 27 cm
  • Ampiezza del cartone da spedizione: 41 cm
  • Lunghezza del cartone da spedizione: 60 cm
  • Peso netto del cartone di spedizione: 15,3 kg
  • Quantità di cartone da spedizione: 10 pz
  • Peso lordo del pallet (aria): 346,7 kg
  • Numero di cartoni per pallet (aria): 20 pz
  • Quantità per pallet (aria): 200 pz
  • Lunghezza del pallet: 120 cm
  • Ampiezza del pallet: 110 cm
  • Altezza del pallet (aria): 148,5 cm
  • Peso lordo del pallet (mare): 478,6 kg
  • Numero di cartoni per pallet (mare): 28 pz
  • Quantità per pallet (mare): 280 pz
  • Altezza del pallet (mare): 2,02 m
  • Peso del cartone da spedizione: 16,5 kg

Certificati di sicurezza


  • Certificazione: IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE

Dati logistici


  • Codice del Sistema Armonizzato (SA): 85176990

Prodotti simili

D-Link DIS‑300G‑8PSW Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

D-Link DIS‑300G‑8PSW Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

1.229,20 €

Ricevilo il 19 ottobre / il 21 ottobre
Trendnet TI-G160i Gestito L2 Gigabit Ethernet (10/100/1000) Nero
Pochi pezzi disponibili

Trendnet TI-G160i Gestito L2 Gigabit Ethernet (10/100/1000) Nero

426,86 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel GS1900-24E switch di rete Gestito Gigabit Ethernet (10/100/1000) Nero
Pochi pezzi disponibili

Zyxel GS1900-24E switch di rete Gestito Gigabit Ethernet (10/100/1000) Nero

94,86 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero
Pochi pezzi disponibili

Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero

270,74 €

Ricevilo il 19 ottobre / il 21 ottobre
D-Link DGS-1100-26MPV2/B Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

D-Link DGS-1100-26MPV2/B Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

405,12 €

Ricevilo il 19 ottobre / il 21 ottobre
TP-Link Omada ES208G switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Nero

TP-Link Omada ES208G switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Nero

35,57 €

Ricevilo il 19 ottobre / il 21 ottobre
D-Link DGS-1210-52 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

D-Link DGS-1210-52 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

389,31 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel XGS2210-28 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero
Pochi pezzi disponibili

Zyxel XGS2210-28 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

712,42 €

Ricevilo il 19 ottobre / il 21 ottobre

Commenti degli utenti

Condividi la tua opinione con altri utenti.

Ancora nessun commento. Sii il primo!

I migliori prezzi.

I migliori prezzi.

I prezzi più competitivi del mercato.

Spedizione 100% garantita.

Spedizione 100% garantita.

Il miglior sistema logistico per l'alta domanda.

Resi fino a 30 giorni.

Resi fino a 30 giorni.

Politica di reso che si adatta alle tue esigenze.

Oltre 10 anni di esperienza.

Oltre 10 anni di esperienza.

Un lungo percorso ci supporta, con molta esperienza nel settore.