Zurück

Beschreibung

Der verwaltete D-Link DIS‑300G‑12SW Switch in Schwarz bietet Gigabit-Ethernet-Konnektivität mit 8 RJ‑45‑Ports (10/100/1000) und 4 SFP-Modul-Steckplätzen mit LC-Glasfaseranschluss. Seine Verwaltung erfolgt auf L2-Ebene mit webbasierter Konfiguration, Ereignisprotokollierung im System und Datenverkehrskategorisierung. Er bietet Unterstützung für Quality of Service (QoS), VLAN mit Funktionen für virtual tagged LAN, protocol‑based und port‑based sowie Sturmübertragungskontrolle, Flusskontrolle und Link-Aggregation. Er erfüllt die Netzwerkstandards IEEE 802.1D, 802.1ab, 802.1ad, 802.1p, 802.1s, 802.1w, 802.3ad und 802.3x und bietet MIB-Unterstützung gemäß RFC 1757 RMON 1,2,3,9, RFC 2674 Q MIB, RFC 1213 MIB‑II, RFC 1493 MIB und RFC 2233 IF MIB. Seine Maße betragen 61 x 109 x 154 mm (Breite x Höhe x Tiefe) und er hat ein Gewicht von 1,09 kg. Er ist eine kompakte Lösung zur Segmentierung und Priorisierung des Datenverkehrs in professionellen Netzwerken.

Angaben

Management-Funktionen


  • MIB Unterstützung: RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
  • Switch-Typ: Managed
  • Switch-Ebene: L2
  • Quality of Service (QoS) Support: Ja
  • Web-basiertes Management: Ja
  • Traffic-Shaping: Ja
  • Systemereignisprotokoll: Ja

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
  • Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
  • Menge SFP-Modul-Steckplätze: 4
  • Optischer Kabelverbinder: LC

Netzwerk


  • Netzstandard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
  • 10G-Unterstützung: Nein
  • Vollduplex: Ja
  • Unterstützung Datenflusssteuerung: Ja
  • Link Aggregation: Ja
  • Broadcast-Sturmkontrolle: Ja
  • Auto MDI/MDI-X: Ja
  • Spannbaum-Protokoll: Ja
  • Auto-Negotiation-Funktion: Ja
  • VLAN-Unterstützung: Ja
  • Virtuelle LAN-Funktionen: Tagged VLAN, Protocol-based VLAN, Port-based VLAN
  • Anzahl der VLANs: 1024

Datenübertragung


  • MAC-Adressentabelle: 8000 Eintragungen
  • Store-and-Forward: Ja
  • Jumbo Frames Unterstützung: Ja
  • Jumbo-Frames: 9000

Sicherheit


  • DHCP-Funktionen: DHCP server, DHCP snooping, DHCP relay, DHCP client
  • Unterstützte Sicherheitsalgorithmen: HTTPS, SNMP, SNMPv3, SSH
  • Autentifizierungstyp: IEEE 802.1x, RADIUS
  • Warteschleifenplanungs-Algorithmen: Weighted Round Robin (WRR)

Multicast-Funktionen


  • Multicast Unterstützung: Ja

Design


  • Rack-Einbau: Nein
  • Produktfarbe: Schwarz
  • LED-Anzeigen: LAN, Status
  • Internationale Schutzart (IP-Code): IP30
  • Wandmontage: Ja
  • DIN-Schienen-Montage: Ja
  • Elektromagnetische Verträglichkeit: FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6

Leistungen


  • Upgradefähige Firmware: Ja

Energie


  • DC input Spannung: 12 - 58 V
  • Stromverbrauch (max.): 17 W
  • Energieschutzeigenschaften: Überstrom, Umgekehrte Polarität

Power over Ethernet (PoE)


  • Power over Ethernet (PoE): Nein

Betriebsbedingungen


  • Betriebstemperatur: -40 - 75 °C
  • Temperaturbereich bei Lagerung: -40 - 85 °C
  • Relative Luftfeuchtigkeit in Betrieb: 5 - 95%

Gewicht und Abmessungen


  • Breite: 61 mm
  • Tiefe: 154 mm
  • Höhe: 109 mm
  • Gewicht: 1,09 kg

Verpackungsdaten


  • Verpackungsbreite: 195 mm
  • Verpackungstiefe: 242 mm
  • Verpackungshöhe: 118 mm
  • Paketgewicht: 1,53 kg

Technische Details


  • Versandkartonshöhe: 27 cm
  • Versandkartonsbreite: 41 cm
  • Versandkartonslänge: 60 cm
  • Nettogewicht Versandkarton: 15,3 kg
  • Menge pro Versandkarton: 10 Stück(e)
  • Palettenbruttogewicht (Luft): 346,7 kg
  • Anzahl der Kartons pro Palette (Luft): 20 Stück(e)
  • Anzahl pro Palette (Luft): 200 Stück(e)
  • Palettenlänge (brutto): 120 cm
  • Palettenbreite (brutto): 110 cm
  • Palettenhöhe (Luft): 148,5 cm
  • Palettenbruttogewicht (Meer): 478,6 kg
  • Anzahl der Kartons pro Palette (See): 28 Stück(e)
  • Anzahl pro Palette (See): 280 Stück(e)
  • Palettenhöhe (See): 2,02 m
  • Gewicht (innerer) Versandkarton: 16,5 kg

Zertifikate


  • Zertifizierung: IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE

Logistikdaten


  • Warentarifnummer (HS): 85176990

Ähnliche Produkte

Zyxel GS1900-48HPv2 Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

Zyxel GS1900-48HPv2 Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

413,06 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
D-Link DIS‑300G‑8PSW Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

D-Link DIS‑300G‑8PSW Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

1.186,69 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
Trendnet TI-G160i Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

Trendnet TI-G160i Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

417,92 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
D-Link DGS-1100-24V2 Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz

D-Link DGS-1100-24V2 Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz

158,42 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
D-Link DGS-1100-08V2 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

D-Link DGS-1100-08V2 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

47,62 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
D-Link DIS-200G-12PS Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

D-Link DIS-200G-12PS Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

618,13 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
TP-Link JetStream 24-Port Gigabit L2+-Managed-PoE+-Switch mit 4 10G-SFP+-Slots
Wenige Einheiten

TP-Link JetStream 24-Port Gigabit L2+-Managed-PoE+-Switch mit 4 10G-SFP+-Slots

508,30 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
Trendnet TI-PG541i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Trendnet TI-PG541i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

266,30 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
TP-Link Omada SG3218XP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

TP-Link Omada SG3218XP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz

542,32 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
D-Link DGS-1210-52 Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz

D-Link DGS-1210-52 Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz

382,93 €

Erhalten Sie es am 6. Oktober / am 7. Oktober

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.