D-Link DGS-1100-26MPV2/B Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Mais informações
Marca: D-LINK
Stock disponível: 7 uds.
Descrição
O switch gerido D-Link DGS-1100-26MPV2/B, de cor preta, é um equipamento L2 com 24 portas Gigabit Ethernet (10/100/1000) RJ-45 e 2 portas combo SFP para ampliar a ligação por fibra. Incorpora administração baseada na web e suporte de QoS, VLAN e árvore de expansão, além de inspeção ARP para um controlo mais fino do tráfego. A sua gestão permite limitar a taxa, controlar tempestades e aplicar controlo de fluxo, com auto-negociação e Auto MDI/MDI-X em cada porta. Também admite full duplex e bloqueio de cabeça de linha (HOL), e é compatível com MIB e os RFC habituais de rede. Com umas medidas de 440 x 44 x 208 mm (largura x altura x profundidade) e um peso de 2,8 kg, integra-se com facilidade em armários de comunicações.
Especificações
Funcionalidades de gestão
- Tipo de switch: Gerido
- Camada de switches: L2
- Suporte para Quality of Service (QoS): Sim
- Gestão web-based: Sim
- Inspeção ARP: Sim
- Suporte MIB: • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC190
Conectividade
- Número de portas ethernet Basic switching RJ-45: 24
- Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
- Número de portas Combo SFP: 2
Rede
- Auto MDI/MDI-X: Sim
- Protocolo spanning tree: Sim
- Bloqueio de Head-of-Line (HOL): Sim
- Negociação automática: Sim
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: Port-based VLAN, Voice VLAN
- Normas de Comunicações: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
- Tecnologia de cablagem ethernet de cobre: 10GBASE-T, 1000BASE-T
- Espelhamento de portas: Sim
- Full duplex: Sim
- Half duplex: Sim
- Suporte Flow control: Sim
- Agregação de links: Sim
- Controlo de tempestade de difusão: Sim
- Taxa de limitação: Sim
Transmissão de dados
- Capacidade de routing/switching: 52 Gbit/s
- Taxa de encaminhamento: 38,69 Mpps
- Tabela de endereços MAC: 8000 entradas
- Suporta pacotes jumbo: Sim
Segurança
- Funcionalidades DHCP: DHCP client
- IGMP snooping: Sim
- Codificação / segurança: SSL/TLS
- Filtração de endereços MAC: Sim
- Segurança de porta estática: Sim
Características Multicast
- Apoio Multicast: Sim
- Entradas multicast IPv4: 1
- Entradas multicast IPv6: 1
- Números de grupos multicast filtrados: 1
Protocolos
- Funcionalidades IPv4 e IPv6: IPv4 FIB
Design
- Montagem em prateleira: Sim
- Cor do produto: Preto
- Material do corpo do produto: Metal
Desempenho
- Tamanho da memória flash: 16 MB
- Nível de ruído: 50,5 dB
- Sem ventoinhas: Sim
Gestão de energia
- Fonte de alimentação incluída: Sim
- Voltagem de entrada AC: 100 - 240 V
- Frequência de entrada AC: 50 - 60 Hz
- Consumo de energia (máx): 454,1 W
PoE
- Power over Ethernet (PoE): Sim
- Número de portas PoE: 24
- Número de portas Power over Ethernet plus (PoE+): 24
- Orçamento Total Power over Ethernet (PoE): 370 W
Condições ambientais
- Temperatura de funcionamento (T-T): -10 - 50 °C
- Limite de temperaturas (armazenamento): -40 - 70 °C
- Humidade relativa de funcionamento (H-H): 0 - 95%
- Humidade de não funcionamento: 0 - 95%
- Dissipação de calor: 287 BTU/h
Pesos e dimensões
- Largura: 440 mm
- Profundidade: 208 mm
- Altura: 44 mm
- Peso: 2,8 kg
Dados logísticos
- Código de Sistema Harmonizado (HS): 85176990
Produtos Similares
D-Link DGS-1100-08V2 Gerido L2 Gigabit Ethernet (10/100/1000) Preto
48,81 €
D-Link DGS-1100-10MPV2 switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
199,24 €
D-Link DGS-1008P switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
55,79 €
D-Link DGS-1530-52/E switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto
1.143,64 €
D-Link DIS-200G-12PS switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
633,58 €
Zyxel RGS200-12P Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
1.037,04 €
TP-Link TL-SG1016PE Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
149,43 €
D-Link DMS-1100-10TP switch de rede Gerido L2 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto
808,91 €
Zyxel XGS2210-28HP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
1.188,46 €
D-Link DGS-1026MP switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto, Cinzento
269,97 €
Comentários de usuários
Compartilhe sua opinião com outros usuários.
Ainda não há comentários. Seja o primeiro!
Os melhores preços.
Os preços mais competitivos do mercado.
Envio 100% garantido.
O melhor sistema logístico para alta demanda.
Devoluções em até 30 dias.
Política de devolução que se adapta às suas necessidades.
Mais de 10 anos de experiência.
Um longo percurso nos respalda, com muita experiência no setor.