D-Link DIS‑300G‑8PSW Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Mais informações
Marca: D-LINK
Stock disponível: 2 uds.
Descrição
O switch gerido D-Link DIS‑300G‑8PSW oferece conectividade Gigabit Ethernet numa camada L2 com seis portas RJ-45 de comutação básica e duas ranhuras de módulo SFP para ampliar a ligação através de fibra ótica com conector LC. A sua administração baseada na web permite configurar a qualidade de serviço e a catalogação de tráfego, além de registar os eventos no sistema para o seu acompanhamento. Incorpora auto-negociação, auto MDI/MDI-X e agregação de ligações, e funciona em modo bidirecional completo com controlo de transmissão de tempestades e protocolo de árvore de expansão. É compatível com as MIB RFC 1757 RMON 1,2,3,9, RFC 2674 Q MIB, RFC‑1213 MIB‑II, RFC‑1493 MIB e RFC 2233 IF MIB. O equipamento apresenta-se na cor preta, com um peso de 1,31 kg e umas medidas de 71 x 128 x 154 mm (largura x altura x profundidade).
Especificações
Funcionalidades de gestão
- Tipo de switch: Gerido
- Camada de switches: L2
- Suporte para Quality of Service (QoS): Sim
- Gestão web-based: Sim
- Modelação de tráfego: Sim
- Relatório de eventos do sistema: Sim
- Suporte MIB: RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
Conectividade
- Número de portas ethernet Basic switching RJ-45: 6
- Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
- Quantidade de ranhuras de módulos SFP: 2
- Conector de fibra óptica: LC
Rede
- Normas de Comunicações: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 8
- Suporte 10G: Não
- Full duplex: Sim
- Suporte Flow control: Sim
- Agregação de links: Sim
- Controlo de tempestade de difusão: Sim
- Auto MDI/MDI-X: Sim
- Protocolo spanning tree: Sim
- Negociação automática: Sim
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: Tagged VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
- Número de VLANs: 1024
Transmissão de dados
- Tabela de endereços MAC: 8000 entradas
- Store-and-forward: Sim
- Suporta pacotes jumbo: Sim
- Pacotes jumbo: 9000
Segurança
- Funcionalidades DHCP: DHCP server, DHCP snooping, DHCP relay, DHCP client
- Codificação / segurança: HTTPS, SNMP, SNMPv3, SSH
- Tipo de autentificação: IEEE 802.1x, RADIUS
- Algoritmo de programação de fila: SPQ, Weighted Round Robin (WRR)
Características Multicast
- Apoio Multicast: Sim
Design
- Montagem em prateleira: Não
- Cor do produto: Preto
- Indicadores LED: Alarme, LAN, PoE, Pó
- Código de protecão internacional (IP): IP30
- Montável na parede: Sim
- Montagem em carril DIN: Sim
- Compatibilidade eletromagnética: FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
Desempenho
- Firmware actualizável: Sim
Gestão de energia
- Voltagem de entrada DC: 48 - 58 V
- Consumo de energia (típico): 14 W
- Consumo de energia (máx): 265 W
- Características de potência de proteção: Excesso de corrente, Polaridade reversa
PoE
- Power over Ethernet (PoE): Sim
- Número de portas Power over Ethernet plus (PoE+): 4
- Intervalo de tensão de alimentação por ethernet (PoE): 54 - 58 V
- Potência por porta de alimentação por ethernet (PoE): 60 W
- Orçamento Total Power over Ethernet (PoE): 120 W
Condições ambientais
- Temperatura de funcionamento (T-T): -40 - 75 °C
- Limite de temperaturas (armazenamento): -40 - 85 °C
- Humidade relativa de funcionamento (H-H): 5 - 95%
Pesos e dimensões
- Largura: 71 mm
- Profundidade: 154 mm
- Altura: 128 mm
- Peso: 1,31 kg
Embalagem
- Comprimento da embalagem: 195 mm
- Profundidade da embalagem: 242 mm
- Altura da embalagem: 138 mm
- Peso da embalagem: 1,81 kg
Technical details
- Altura da embalagem de envio: 27 cm
- Largura da embalagem de envio: 40,5 cm
- Comprimento da embalagem de envio: 69,5 cm
- Peso líquido da caixa de envio: 18,1 kg
- Quantidade por embalagem de envio: 10 unidade(s)
- Peso bruto da palete (ar): 404,4 kg
- Número de caixas por palete (ar): 20 unidade(s)
- Quantidade por palete (ar): 200 unidade(s)
- Comprimento da palete: 120 cm
- Largura da palete: 110 cm
- Altura da palete (ar): 148,5 cm
- Peso bruto da palete (mar): 559,4 kg
- Número de caixas por palete (mar): 28 unidade(s)
- Quantidade por palete (mar): 280 unidade(s)
- Altura da palete (mar): 2,02 m
- Peso da embalagem de envio: 19,4 kg
Aprovação regulamentar
- Certificação: IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE
Dados logísticos
- Código de Sistema Harmonizado (HS): 85176990
Produtos Similares
D-Link DIS‑300G‑12SW Gerido L2 Gigabit Ethernet (10/100/1000) Preto
1.578,97 €
Trendnet TI-PG541i Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
272,96 €
Trendnet TI-PG1284i Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
733,20 €
Zyxel GS1900-48HPv2 Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
423,38 €
Zyxel GS1900-24HP Gerido Gigabit Ethernet (10/100/1000) 1U Preto
272,96 €
D-Link DGS-1100-26MPV2/B Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
408,44 €
Trendnet TI-G160i Gerido L2 Gigabit Ethernet (10/100/1000) Preto
428,37 €
D-Link DIS-200G-12PS switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
633,58 €
Zyxel GS1900-24E switch de rede Gerido Gigabit Ethernet (10/100/1000) Preto
95,63 €
D-Link DIS-200G-12S switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto
513,04 €
Comentários de usuários
Compartilhe sua opinião com outros usuários.
Ainda não há comentários. Seja o primeiro!
Os melhores preços.
Os preços mais competitivos do mercado.
Envio 100% garantido.
O melhor sistema logístico para alta demanda.
Devoluções em até 30 dias.
Política de devolução que se adapta às suas necessidades.
Mais de 10 anos de experiência.
Um longo percurso nos respalda, com muita experiência no setor.