D-Link DIS‑300G‑12SW Géré L2 Gigabit Ethernet (10/100/1000) Noir
Plus d´information sur le produit
Marque: D-LINK
Stock disponible: 5 u.
Description
Le switch administré D-Link DIS‑300G‑12SW en couleur noire offre une connectivité Gigabit Ethernet avec 8 ports RJ‑45 (10/100/1000) et 4 emplacements de module SFP avec connecteur fibre optique LC. Son administration est gérée de couche L2, avec configuration basée sur le web, journalisation des événements système et catalogage du trafic. Il intègre la prise en charge de la qualité de service (QoS), des VLAN avec fonctions de LAN virtuel tagged, protocol‑based et port‑based, ainsi que le contrôle de transmission des tempêtes, le contrôle de flux et l'agrégation de liens. Il est conforme aux normes réseau IEEE 802.1D, 802.1ab, 802.1ad, 802.1p, 802.1s, 802.1w, 802.3ad et 802.3x, et offre une prise en charge MIB conforme à RFC 1757 RMON 1,2,3,9, RFC 2674 Q MIB, RFC 1213 MIB‑II, RFC 1493 MIB et RFC 2233 IF MIB. Ses dimensions sont de 61 x 109 x 154 mm (largeur x hauteur x profondeur) et son poids est de 1,09 kg. C'est une solution compacte pour segmenter et prioriser le trafic dans les réseaux professionnels.
Caractéristiques techniques
Caractéristiques de gestion
- Type de commutateur: Géré
- Banc de commutateurs: L2
- Qualité de service (QoS): Oui
- Gestion basée sur le web: Oui
- Gestion du trafic: Oui
- Journal des événements du système: Oui
- Support MIB: RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base: 8
- Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
- Quantité d'emplacements de modules SFP: 4
- Connecteur de fibre optique: LC
Réseau
- Standards réseau: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
- Soutien 10G: Non
- Full duplex: Oui
- Assistance contrôle des flux: Oui
- Agrégation de lien: Oui
- Contrôle Broadcast storm: Oui
- Auto MDI/MDI-X: Oui
- Protocles Spanning Tree (STP): Oui
- Négociation automatique: Oui
- Support VLAN: Oui
- Fonctions LAN virtuelles: Tagged VLAN, Protocol-based VLAN, Port-based VLAN
- Nombre de VLANs: 1024
Transmition des données
- Répertoire MAC: 8000 entrées
- Enregistrement-et-réémission: Oui
- Support de trames étendues (Jumbo Frames): Oui
- Trames géantes: 9000
Sécurité
- Fonctions DHCP: DHCP server, DHCP snooping, DHCP relay, DHCP client
- Algorithme de sécurité soutenu: HTTPS, SNMP, SNMPv3, SSH
- Type d'authentification: IEEE 802.1x, RADIUS
- Algorithmes de planification de file d'attente: Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
- Support à la multidifusion: Oui
Design
- Grille de montage: Non
- Couleur du produit: Noir
- Voyants: LAN, Statut
- Code (IP) Internationale Protection: IP30
- Montage mural: Oui
- Montage des rails DIN: Oui
- Compatibilité électromagnétique: FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
représentation / réalisation
- Micrologiciel évolutif: Oui
Puissance
- Voltage d'entrée DC: 12 - 58 V
- Consommation (max): 17 W
- Dispositifs de protection électrique: Sur-courant, Inversion de polarité
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE): Non
Conditions environnementales
- Température d'opération: -40 - 75 °C
- Température hors fonctionnement: -40 - 85 °C
- Humidité relative de fonctionnement (H-H): 5 - 95%
Poids et dimensions
- Largeur: 61 mm
- Profondeur: 154 mm
- Hauteur: 109 mm
- Poids: 1,09 kg
Informations sur l'emballage
- Largeur du colis: 195 mm
- Profondeur du colis: 242 mm
- Hauteur du colis: 118 mm
- Poids du paquet: 1,53 kg
Détails techniques
- Hauteur du carton d'expédition: 27 cm
- Largeur du carton d'expédition: 41 cm
- Longueur du carton d'expédition: 60 cm
- Poids net du colis d'expédition: 15,3 kg
- Produit par casier d’expédition (interne): 10 pièce(s)
- Poids brut de palette (air): 346,7 kg
- Casiers principaux (externes) par palette (air): 20 pièce(s)
- Quantité par palette (air): 200 pièce(s)
- Longueur brute de la palette: 120 cm
- Largeur brute de la palette: 110 cm
- Hauteur de la palette (air): 148,5 cm
- Poids brut de palette (mer): 478,6 kg
- Casiers principaux (externes) par palette (mer): 28 pièce(s)
- Produits par palette (mer): 280 pièce(s)
- Hauteur de la palette (mer): 2,02 m
- Poids brut du casier d’expédition (interne): 16,5 kg
Certificat
- Certification: IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE
Données logistiques
- Code du système harmonisé: 85176990
Produits similaires
D-Link DIS‑300G‑8PSW Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
1 209,04 €
Zyxel GS1900-24E commutateur réseau Géré Gigabit Ethernet (10/100/1000) Noir
93,30 €
Zyxel GS1900-48HPv2 Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
413,06 €
Trendnet TI-G160i Géré L2 Gigabit Ethernet (10/100/1000) Noir
419,86 €
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
266,30 €
LevelOne IGS-2108 commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir
132,18 €
D-Link DGS-1100-26MPV2/B Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
398,48 €
Zyxel XGS2210-28 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
700,74 €
TP-Link Omada ES208G commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir
34,99 €
D-Link DGS-1210-52 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
382,93 €
Avis des utilisateurs
Partagez votre avis avec d’autres utilisateurs.
Aucun commentaire pour l’instant. Soyez le premier !
Les meilleurs prix.
Les prix les plus compétitifs du marché.
Expédition 100 % garantie.
Le meilleur système logistique pour une forte demande.
Retours jusqu’à 30 jours.
Politique de retour adaptée à vos besoins.
Plus de 10 ans d'expérience.
Un long parcours nous soutient, avec une grande expérience du secteur.