Retour

Description

Le switch géré D-Link DIS‑300G‑8PSW offre une connectivité Gigabit Ethernet sur une couche L2 avec six ports RJ-45 de commutation basique et deux emplacements de module SFP pour étendre la liaison via fibre optique avec connecteur LC. Son administration basée sur le web permet de configurer la qualité de service et la classification du trafic, ainsi que d'enregistrer les événements dans le système pour leur suivi. Il intègre l'auto-négociation, l'auto MDI/MDI-X et l'agrégation de liens, et fonctionne en mode bidirectionnel complet avec contrôle de transmission des tempêtes et protocole Spanning Tree. Il est compatible avec les MIB RFC 1757 RMON 1,2,3,9, RFC 2674 Q MIB, RFC‑1213 MIB‑II, RFC‑1493 MIB et RFC 2233 IF MIB. L'équipement est présenté en couleur noire, avec un poids de 1,31 kg et des dimensions de 71 x 128 x 154 mm (largeur x hauteur x profondeur).

Caractéristiques techniques

Caractéristiques de gestion


  • Type de commutateur: Géré
  • Banc de commutateurs: L2
  • Qualité de service (QoS): Oui
  • Gestion basée sur le web: Oui
  • Gestion du trafic: Oui
  • Journal des événements du système: Oui
  • Support MIB: RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB

Connectivité


  • Quantité de ports Ethernet RJ-45 de commutation de base: 6
  • Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
  • Quantité d'emplacements de modules SFP: 2
  • Connecteur de fibre optique: LC

Réseau


  • Standards réseau: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 8
  • Soutien 10G: Non
  • Full duplex: Oui
  • Assistance contrôle des flux: Oui
  • Agrégation de lien: Oui
  • Contrôle Broadcast storm: Oui
  • Auto MDI/MDI-X: Oui
  • Protocles Spanning Tree (STP): Oui
  • Négociation automatique: Oui
  • Support VLAN: Oui
  • Fonctions LAN virtuelles: Tagged VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
  • Nombre de VLANs: 1024

Transmition des données


  • Répertoire MAC: 8000 entrées
  • Enregistrement-et-réémission: Oui
  • Support de trames étendues (Jumbo Frames): Oui
  • Trames géantes: 9000

Sécurité


  • Fonctions DHCP: DHCP server, DHCP snooping, DHCP relay, DHCP client
  • Algorithme de sécurité soutenu: HTTPS, SNMP, SNMPv3, SSH
  • Type d'authentification: IEEE 802.1x, RADIUS
  • Algorithmes de planification de file d'attente: SPQ, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion


  • Support à la multidifusion: Oui

Design


  • Grille de montage: Non
  • Couleur du produit: Noir
  • Voyants: Alarme, LAN, PoE, Énergie
  • Code (IP) Internationale Protection: IP30
  • Montage mural: Oui
  • Montage des rails DIN: Oui
  • Compatibilité électromagnétique: FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6

représentation / réalisation


  • Micrologiciel évolutif: Oui

Puissance


  • Voltage d'entrée DC: 48 - 58 V
  • Consommation électrique typique: 14 W
  • Consommation (max): 265 W
  • Dispositifs de protection électrique: Sur-courant, Inversion de polarité

PoE (alimentation via le port Ethernet)


  • Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
  • Quantité de ports Power Over Ethernet plus (PoE+): 4
  • Plage de tension d'alimentation PoE (Power over Ethernet): 54 - 58 V
  • Port par alimentation PoE (Power over Ethernet): 60 W
  • Budget Total Power over Ethernet (PoE): 120 W

Conditions environnementales


  • Température d'opération: -40 - 75 °C
  • Température hors fonctionnement: -40 - 85 °C
  • Humidité relative de fonctionnement (H-H): 5 - 95%

Poids et dimensions


  • Largeur: 71 mm
  • Profondeur: 154 mm
  • Hauteur: 128 mm
  • Poids: 1,31 kg

Informations sur l'emballage


  • Largeur du colis: 195 mm
  • Profondeur du colis: 242 mm
  • Hauteur du colis: 138 mm
  • Poids du paquet: 1,81 kg

Détails techniques


  • Largeur brute de la palette: 110 cm
  • Hauteur de la palette (air): 148,5 cm
  • Poids brut de palette (mer): 559,4 kg
  • Casiers principaux (externes) par palette (mer): 28 pièce(s)
  • Produits par palette (mer): 280 pièce(s)
  • Hauteur de la palette (mer): 2,02 m
  • Poids brut du casier d’expédition (interne): 19,4 kg
  • Hauteur du carton d'expédition: 27 cm
  • Largeur du carton d'expédition: 40,5 cm
  • Longueur du carton d'expédition: 69,5 cm
  • Poids net du colis d'expédition: 18,1 kg
  • Produit par casier d’expédition (interne): 10 pièce(s)
  • Poids brut de palette (air): 404,4 kg
  • Casiers principaux (externes) par palette (air): 20 pièce(s)
  • Quantité par palette (air): 200 pièce(s)
  • Longueur brute de la palette: 120 cm

Certificat


  • Certification: IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE

Données logistiques


  • Code du système harmonisé: 85176990

Produits similaires

D-Link DIS‑300G‑12SW Géré L2 Gigabit Ethernet (10/100/1000) Noir
Peu d'unités

D-Link DIS‑300G‑12SW Géré L2 Gigabit Ethernet (10/100/1000) Noir

1 540,46 €

Recevez-le à l'adresse suivante le 21 octobre / le 22 octobre
Trendnet TI-PG541i Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Peu d'unités

Trendnet TI-PG541i Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

266,30 €

Recevez-le à l'adresse suivante le 21 octobre / le 22 octobre
Trendnet TI-PG1284i Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Peu d'unités

Trendnet TI-PG1284i Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

716,29 €

Recevez-le à l'adresse suivante le 21 octobre / le 22 octobre
D-Link DGS-1100-26MPV2/B Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Peu d'unités

D-Link DGS-1100-26MPV2/B Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

398,48 €

Recevez-le à l'adresse suivante le 21 octobre / le 22 octobre
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Peu d'unités

Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir

266,30 €

Recevez-le à l'adresse suivante le 21 octobre / le 22 octobre
Zyxel GS1900-24E commutateur réseau Géré Gigabit Ethernet (10/100/1000) Noir
Peu d'unités

Zyxel GS1900-24E commutateur réseau Géré Gigabit Ethernet (10/100/1000) Noir

93,30 €

Recevez-le à l'adresse suivante le 21 octobre / le 22 octobre
Trendnet TI-G160i Géré L2 Gigabit Ethernet (10/100/1000) Noir
Peu d'unités

Trendnet TI-G160i Géré L2 Gigabit Ethernet (10/100/1000) Noir

418,89 €

Recevez-le à l'adresse suivante le 21 octobre / le 22 octobre

Avis des utilisateurs

Partagez votre avis avec d’autres utilisateurs.

Aucun commentaire pour l’instant. Soyez le premier !

Les meilleurs prix.

Les meilleurs prix.

Les prix les plus compétitifs du marché.

Expédition 100 % garantie.

Expédition 100 % garantie.

Le meilleur système logistique pour une forte demande.

Retours jusqu’à 30 jours.

Retours jusqu’à 30 jours.

Politique de retour adaptée à vos besoins.

Plus de 10 ans d'expérience.

Plus de 10 ans d'expérience.

Un long parcours nous soutient, avec une grande expérience du secteur.