D-Link DGS-1100-26MPV2/B Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Plus d´information sur le produit
Marque: D-LINK
Stock disponible: 7 u.
Description
Le switch géré D-Link DGS-1100-26MPV2/B, de couleur noire, est un équipement L2 doté de 24 ports Gigabit Ethernet (10/100/1000) RJ-45 et de 2 ports combo SFP pour étendre la connexion par fibre. Il intègre une administration basée sur le web et la prise en charge de la QoS, des VLAN et du spanning tree, ainsi que l'inspection ARP pour un contrôle plus fin du trafic. Sa gestion permet de limiter le débit, de contrôler les tempêtes et d'appliquer le contrôle de flux, avec auto-négociation et Auto MDI/MDI-X sur chaque port. Il prend également en charge le full duplex et le blocage de tête de ligne (HOL), et est compatible avec les MIB et les RFC réseau habituels. Avec des dimensions de 440 x 44 x 208 mm (largeur x hauteur x profondeur) et un poids de 2,8 kg, il s'intègre facilement dans les armoires de communication.
Caractéristiques techniques
Caractéristiques de gestion
- Type de commutateur: Géré
- Banc de commutateurs: L2
- Qualité de service (QoS): Oui
- Gestion basée sur le web: Oui
- Inspection ARP: Oui
- Support MIB: • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC190
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base: 24
- Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
- Quantité de ports Combo SFP: 2
Réseau
- Standards réseau: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
- Technologie de câblage Ethernet cuivre: 10GBASE-T, 1000BASE-T
- Port mirroring (Mise en miroir des ports): Oui
- Full duplex: Oui
- Semi-duplex: Oui
- Assistance contrôle des flux: Oui
- Agrégation de lien: Oui
- Contrôle Broadcast storm: Oui
- Limitation du débit: Oui
- Auto MDI/MDI-X: Oui
- Protocles Spanning Tree (STP): Oui
- Fonction HOL contre la saturation des en-têtes de file: Oui
- Négociation automatique: Oui
- Support VLAN: Oui
- Fonctions LAN virtuelles: Port-based VLAN, Voice VLAN
Transmition des données
- Capacité de commutation: 52 Gbit/s
- Taux de transfert: 38,69 Mpps
- Répertoire MAC: 8000 entrées
- Support de trames étendues (Jumbo Frames): Oui
Sécurité
- Fonctions DHCP: DHCP client
- Filtrage IGMP: Oui
- Algorithme de sécurité soutenu: SSL/TLS
- Filtrage d'adresse MAC: Oui
- Sécurité de port statique: Oui
Caractéristiques de multidiffusion
- Support à la multidifusion: Oui
- Entrées IPv4 multicast: 1
- Entrées IPv6 multicast: 1
- Nombre de groupes multicast filtrés: 1
Protocoles
- Fonctions IPv4 et IPv6: IPv4 FIB
Design
- Grille de montage: Oui
- Couleur du produit: Noir
- Matériau du boîtier/corps: Métal
représentation / réalisation
- Mémoire flash: 16 Mo
- Niveau sonore: 50,5 dB
- Sans ventilateur: Oui
Puissance
- Bloc d'alimentation inclus: Oui
- Tension d'entrée AC: 100 - 240 V
- Fréquence d'entrée AC: 50 - 60 Hz
- Consommation (max): 454,1 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
- Power over Ethernet (PoE) Nombre de ports: 24
- Quantité de ports Power Over Ethernet plus (PoE+): 24
- Budget Total Power over Ethernet (PoE): 370 W
Conditions environnementales
- Température d'opération: -10 - 50 °C
- Température hors fonctionnement: -40 - 70 °C
- Humidité relative de fonctionnement (H-H): 0 - 95%
- Taux d'humidité relative (stockage): 0 - 95%
- Dissipation thermique: 287 BTU/h
Poids et dimensions
- Largeur: 440 mm
- Profondeur: 208 mm
- Hauteur: 44 mm
- Poids: 2,8 kg
Données logistiques
- Code du système harmonisé: 85176990
Produits similaires
D-Link DGS-1100-10MPV2 commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
194,38 €
D-Link DGS-1100-08V2 Géré L2 Gigabit Ethernet (10/100/1000) Noir
47,62 €
TP-Link TL-SG1016PE Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
145,79 €
D-Link DIS-200G-12PS commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
618,13 €
Zyxel XGS2210-28HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
1 159,48 €
Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
1 011,75 €
D-Link DGS-1008P commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
54,43 €
TP-Link TL-SG105PE commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
45,68 €
D-Link DMS-1100-10TP commutateur réseau Géré L2 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
789,18 €
NETGEAR M4250-10G2XF-PoE+ Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
1 341,22 €
Avis des utilisateurs
Partagez votre avis avec d’autres utilisateurs.
Aucun commentaire pour l’instant. Soyez le premier !
Les meilleurs prix.
Les prix les plus compétitifs du marché.
Expédition 100 % garantie.
Le meilleur système logistique pour une forte demande.
Retours jusqu’à 30 jours.
Politique de retour adaptée à vos besoins.
Plus de 10 ans d'expérience.
Un long parcours nous soutient, avec une grande expérience du secteur.