Zyxel XGS2210-52 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
Plus d´information sur le produit
Marque: ZYXEL
Stock disponible: 4 u.
Description
Le switch géré Zyxel XGS2210-52 est un équipement de couche L2 doté de 48 ports Gigabit Ethernet (10/100/1000) RJ-45 et de 4 emplacements pour modules SFP+, qui prend en outre en charge le support 10G pour se connecter au reste du réseau. Sa gestion s'effectue via le web, avec journal des événements système, catalogage du trafic et qualité de service (QoS) pour prioriser les applications critiques. Il intègre des fonctions VLAN telles que Private VLAN, Protocol-based VLAN et Port-based VLAN, l'inspection ARP, le miroir de ports, la limitation de débit et le contrôle des tempêtes de diffusion, ainsi que le contrôle de flux et le routage IP pour segmenter le trafic. Il est monté dans un châssis 1U de couleur noire, avec des dimensions de 441 x 45 x 270 mm et un poids de 3,86 kg. C'est une option pensée pour centraliser la commutation d'un réseau de bureau ou d'une armoire de communication.
Caractéristiques techniques
Caractéristiques de gestion
- Type de commutateur: Géré
- Banc de commutateurs: L2
- Qualité de service (QoS): Oui
- Gestion basée sur le web: Oui
- Gestion du trafic: Oui
- Inspection ARP: Oui
- Journal des événements du système: Oui
- Support MIB: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base: 48
- Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
- Quantités d'emplacements de module SFP+: 4
Réseau
- Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3
- Soutien 10G: Oui
- Port mirroring (Mise en miroir des ports): Oui
- Routage IP: Oui
- Assistance contrôle des flux: Oui
- Agrégation de lien: Oui
- Contrôle Broadcast storm: Oui
- Limitation du débit: Oui
- Protocles Spanning Tree (STP): Oui
- Apprentissage automatique d'adresse MAC pris en charge: Oui
- Support VLAN: Oui
- Fonctions LAN virtuelles: Private VLAN, Protocol-based VLAN, Port-based VLAN
Transmition des données
- Capacité de commutation: 176 Gbit/s
- Débit: 130,9 Mpps
- Répertoire MAC: 16000 entrées
- Nombre de files: 8
- Support de trames étendues (Jumbo Frames): Oui
- Trames géantes: 9000
- Mémoire cache de paquet: 1,5 Mo
Sécurité
- Fonctions DHCP: DHCP client
- Liste de contrôle d'accès (ACL): Oui
- Filtrage IGMP: Oui
- Algorithme de sécurité soutenu: 802.1x RADIUS, SNMP, SSH, SSH-2
- Filtrage d'adresse MAC: Oui
- Support SSH/SSL: Oui
- Filtrage/protection BPDU: Oui
- Authentification: Authentification par l'adresse MAC
Caractéristiques de multidiffusion
- Support à la multidifusion: Oui
Design
- Grille de montage: Oui
- Empilable: Oui
- Format: 1U
- Couleur du produit: Noir
- Sécurité: LVD, BSMI
- Compatibilité électromagnétique: FCC 15 (A), CE (A), BSMI
représentation / réalisation
- Niveau sonore: 44,15 dB
- Plug and Play: Oui
- Temps moyen entre pannes: 970594 h
Puissance
- Tension d'entrée AC: 100 - 240 V
- Fréquence d'entrée AC: 50 - 60 Hz
- Consommation (max): 45 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE): Non
Conditions environnementales
- Température d'opération: 0 - 50 °C
- Température hors fonctionnement: -40 - 70 °C
- Humidité relative de fonctionnement (H-H): 10 - 95%
- Taux d'humidité relative (stockage): 10 - 90%
- Dissipation thermique: 153,3 BTU/h
Poids et dimensions
- Largeur: 441 mm
- Profondeur: 270 mm
- Hauteur: 45 mm
- Poids: 3,86 kg
Contenu de l'emballage
- Câbles inclus: Secteur
- Kit de montage en rack: Oui
Informations sur l'emballage
- Largeur du colis: 622 mm
- Profondeur du colis: 358 mm
- Hauteur du colis: 108 mm
- Poids du paquet: 4,92 kg
Certificat
- Certification: RoHS
Données logistiques
- Code du système harmonisé: 85176990
Produits similaires
Zyxel XGS2210-28 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
700,74 €
Zyxel GS2220-28HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
417,92 €
Allied Telesis GS970M Géré L3 Gigabit Ethernet (10/100/1000) 1U Gris
1 315,95 €
Zyxel GS1920-48HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
610,35 €
Zyxel XGS2210-28HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
1 159,48 €
D-Link DGS-1210-52 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
382,93 €
Zyxel GS2220-10HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
339,19 €
D-Link DIS‑300G‑12SW Géré L2 Gigabit Ethernet (10/100/1000) Noir
1 540,46 €
Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
187,58 €
D-Link DGS-1210-52 commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
390,70 €
Avis des utilisateurs
Partagez votre avis avec d’autres utilisateurs.
Aucun commentaire pour l’instant. Soyez le premier !
Les meilleurs prix.
Les prix les plus compétitifs du marché.
Expédition 100 % garantie.
Le meilleur système logistique pour une forte demande.
Retours jusqu’à 30 jours.
Politique de retour adaptée à vos besoins.
Plus de 10 ans d'expérience.
Un long parcours nous soutient, avec une grande expérience du secteur.