Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Plus d´information sur le produit
Marque: ZYXEL
Stock disponible: 3 u.
Description
Le switch géré Zyxel GS1900-24HP en couleur noire offre 24 ports Gigabit Ethernet (10/100/1000) au format RJ-45, conçus pour concentrer le trafic d'un réseau de bureau avec un câblage 10BASE-T, 100BASE-T et 1000BASE-T. Il intègre deux emplacements de module SFP pour étendre les connexions et prend en charge les normes IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u et IEEE 802.3x, de sorte que vous pouvez l'intégrer dans des installations avec différents équipements. Son administration s'appuie sur SNMP v1, v2, v3 et RMON (1,2,3,9), ainsi que sur diverses MIB telles que RFC 1213 MIB II, RFC 2819, RFC 1215 et RFC 1493, ce qui facilite la supervision depuis un système de gestion. En tant que switch géré, il permet d'appliquer la qualité de service (QoS), de limiter le débit, de contrôler le flux et de freiner les tempêtes de trafic, des fonctions utiles lorsque plusieurs stations partagent la même infrastructure.
Caractéristiques techniques
Caractéristiques de gestion
- Type de commutateur: Géré
- Qualité de service (QoS): Oui
- Support MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base: 24
- Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
- Quantité de ports .Gigabit Ethernet (copper): 24
- Quantité d'emplacements de modules SFP: 2
Réseau
- Standards réseau: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Technologie de câblage Ethernet cuivre: 10BASE-T, 100BASE-T, 1000BASE-T
- Assistance contrôle des flux: Oui
- Contrôle Broadcast storm: Oui
- Limitation du débit: Oui
Sécurité
- Algorithme de sécurité soutenu: 802.1x RADIUS
- Filtrage d'adresse MAC: Oui
- Support SSH/SSL: Oui
Protocoles
- Protocoles de gestion: SNMP v1,v2,v3, RMON (1,2,3,9)
Design
- Format: 1U
- Couleur du produit: Noir
Puissance
- Bloc d'alimentation inclus: Oui
Certificat
- Certification: CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
Données logistiques
- Code du système harmonisé: 85176990
Produits similaires
Zyxel GS1900-24E commutateur réseau Géré Gigabit Ethernet (10/100/1000) Noir
93,30 €
Zyxel GS1900-48HPv2 Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
413,06 €
D-Link DIS‑300G‑12SW Géré L2 Gigabit Ethernet (10/100/1000) Noir
1 540,46 €
D-Link DIS‑300G‑8PSW Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
1 209,04 €
Trendnet TI-G160i Géré L2 Gigabit Ethernet (10/100/1000) Noir
419,86 €
Zyxel GS1900-24 Géré L2 Gigabit Ethernet (10/100/1000) Noir
127,32 €
Trendnet TI-PG541i Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
267,27 €
Zyxel GS1900-48 L2 Gigabit Ethernet (10/100/1000) Noir
244,92 €
Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
122,46 €
Zyxel GS1900-8 Géré L2 Gigabit Ethernet (10/100/1000) Noir
58,31 €
Avis des utilisateurs
Partagez votre avis avec d’autres utilisateurs.
Aucun commentaire pour l’instant. Soyez le premier !
Les meilleurs prix.
Les prix les plus compétitifs du marché.
Expédition 100 % garantie.
Le meilleur système logistique pour une forte demande.
Retours jusqu’à 30 jours.
Politique de retour adaptée à vos besoins.
Plus de 10 ans d'expérience.
Un long parcours nous soutient, avec une grande expérience du secteur.