Beschreibung
Der verwaltete Switch TP-Link Omada TL-SG3428XF ist ein Gerät der L2+ Ebene im 1U-Format und in Schwarz, mit Abmessungen von 440 x 44 x 220 mm (Breite x Höhe x Tiefe), die in ein Standard-Rack passen. Er verfügt über 20 Glasfaserkanal-Ports und 4 SFP+-Modulsteckplätze sowie 4 SFP-Combo-Ports, was die Bereitstellung optischer Verbindungen erleichtert. Seine Konnektivität wird durch einen RJ-45/Micro-USB-Konsolenport und einen AC-in-Stromanschluss vervollständigt. Die Verwaltung ist flexibel: Sie ermöglicht die Konfiguration von Standorteinstellungen über CLI, die webbasierte Verwaltung und die Verwaltung über die Cloud. Außerdem unterstützt er Quality of Service (QoS), ARP-Inspektion, Head-of-Line-Blocking (HOL) und IPv6-Routing mit 48 Routen. Die Systemereignisprotokollierung und die MIB-Unterstützung (RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819…) vervollständigen seine Überwachungs- und Steuerungsfunktionen.
Angaben
Management-Funktionen
- Switch-Typ: Managed
- Switch-Ebene: L2+
- Quality of Service (QoS) Support: Ja
- Web-basiertes Management: Ja
- Cloud-verwaltet: Ja
- ARP-Inspektion: Ja
- Konfiguration der Standorteinstellungen (CLI): Ja
- Systemereignisprotokoll: Ja
- MIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Anschlüsse und Schnittstellen
- Basic Switching RJ-45 Ethernet Ports-Typ: Nein
- Anzahl Combo-SPF-Anschlüsse: 4
- Menge Modul-Steckplätze SFP+: 4
- Anzahl Faseranschlüsse: 20
- Optischer Kabelverbinder: SFP, SFP+
- Konsolen-Port: RJ-45/Micro-USB
- Netzstecker: AC-Eingangsbuchse
Netzwerk
- Netzstandard: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 80
- 10G-Unterstützung: Ja
- Port-Spiegelung: Ja
- IP-Routing: Ja
- Richtlinienbasiertes Routing: Ja
- Routing Eingänge: 512
- Unterstützung Datenflusssteuerung: Ja
- Link Aggregation: Ja
- Broadcast-Sturmkontrolle: Ja
- Ratenbeschränkung: Ja
- Spannbaum-Protokoll: Ja
- Head-of-Line (HOL)-Blocking: Ja
- Ethernet LAN Datentransferraten: 10,100,1000,10000 Mbit/s
- Active-Link-Erfassung: Ja
- IPv4-Routen: 48
- IPv6-Routen: 48
- VLAN-Unterstützung: Ja
- Virtuelle LAN-Funktionen: Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
- Anzahl der VLANs: 4000
Datenübertragung
- Routing-/Switching-Kapazität: 128 Gbit/s
- Transferrate: 95,23 Mpps
- MAC-Adressentabelle: 16000 Eintragungen
- Store-and-Forward: Ja
- Statische Route: Ja
- Anzahl der statischen Routen: 48
- Jumbo Frames Unterstützung: Ja
- Jumbo-Frames: 9000
- Datenpaket-Pufferspeicher: 12 MB
Sicherheit
- DHCP-Funktionen: DHCP client, DHCP relay, DHCP server
- Zugriffkontrollliste: Ja
- IGMP-Snooping: Ja
- IGMP-Proxy: Ja
- MAC Adressen Filtern: Ja
- SSH-/SSL-Unterstützung: Ja
- Loop Protection: Ja
- BPDU-Filterung/Schutz: Ja
- IP-MAC-Portbindung: Ja
- Authentifizierung: Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
- Passwortschutz: Ja
- Autentifizierungstyp: AAA, RADIUS, TACACS+
- Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
- Multicast Unterstützung: Ja
- Multicast Listener Discovery (MLD) Snooping: Ja
Protokolle
- Management-Protokolle: SNMPv1/v2c/v3, SNTP
- GARP VLAN Registration Protocol (GVRP): Ja
- IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
- Rack-Einbau: Ja
- Formfaktor: 1U
- Produktfarbe: Schwarz
- LED-Anzeigen: Ja
- Anzahl Lüfter: 1 Lüfter
Energie
- Energiequelle: AC
- Netzteil enthalten: Ja
- Unterstützung für redundantes Netzteil: Ja
- Anzahl von Stromversorgungseinheiten: 2
- Stromverbrauch (max.): 35,7 W
Power over Ethernet (PoE)
- Power over Ethernet (PoE): Nein
Betriebsbedingungen
- Betriebstemperatur: 0 - 45 °C
- Temperaturbereich bei Lagerung: -40 - 70 °C
- Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
- Luftfeuchtigkeit bei Lagerung: 5 - 90%
- Wärmeableitung: 121,81 BTU/h
Gewicht und Abmessungen
- Breite: 440 mm
- Tiefe: 220 mm
- Höhe: 44 mm
Lieferumfang
- Mitgelieferte Kabel: AC
- Betriebsanleitung: Ja
- Rackmontageset: Ja
Ähnliche Produkte
TP-Link Omada SG3452XMPP Netzwerk-Switch Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
1.088,53 €
TP-Link Omada SX3206HPP Netzwerk-Switch Managed L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) Schwarz
596,75 €
TP-Link Omada ES210GP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) DIN rail Schwarz
100,11 €
TP-Link Omada SG3428XPP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
940,80 €
TP-Link Omada TL-SG2428P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
324,61 €
TP-Link Omada 24-Port 10/100Mbps + 4-Port Gigabit Smart Switch with 24-Port PoE+
271,16 €
D-Link DXS-1210-28T Netzwerk-Switch Managed L2/L3 10G Ethernet (100/1000/10000) 1U Schwarz
2.447,25 €
TP-Link T1500G-10PS(TL-SG2210P) Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
130,23 €
TP-Link Omada SG3210X-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) 1U Schwarz
246,86 €
TP-Link Omada SG2428LP Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
284,77 €
Benutzer-Kommentare
Teilen Sie Ihre Meinung mit anderen Nutzern.
Es sind noch keine Kommentare vorhanden - seien Sie der Erste!
Die besten Preise.
Die wettbewerbsfähigsten Preise auf dem Markt.
100% gesicherte Lieferungen
Das beste Logistiksystem für hohe Nachfrage.
Bis zu 30 Tage Rückgaberecht.
Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.
Mehr als 10 Jahre Erfahrung.
Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.