TP-Link Omada TL-SG3428XF Gestito L2+ 1U Nero
Maggiori informazioni
Marca: TP-LINK
Stock disponibile: 5 uds.
Descrizione
Lo switch gestito TP-Link Omada TL-SG3428XF è un dispositivo di livello L2+ in formato 1U e colore nero, con dimensioni di 440 x 44 x 220 mm (larghezza x altezza x profondità) che si adattano a un rack standard. Incorpora 20 porte canale in fibra e 4 slot per moduli SFP+, oltre a 4 porte combo SFP, che facilitano il deployment di collegamenti ottici. La sua connettività è completata da una porta console RJ-45/Micro-USB e da un connettore di alimentazione AC-in. La gestione è flessibile: consente la configurazione delle impostazioni di posizione tramite CLI, la gestione basata su web e la gestione tramite cloud. Supporta inoltre la qualità del servizio (QoS), l'ispezione ARP, il blocco head-of-line (HOL) e il routing IPv6 con 48 route. Il registro eventi di sistema e il supporto MIB (RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819…) completano le sue funzioni di monitoraggio e controllo.
Specifiche
Caratteristiche di gestione
- Tipo interruttore: Gestito
- Livello del commutatore: L2+
- Supporto qualità del servizio (QoS): Sì
- Gestione web-based: Sì
- Gestito in Cloud: Sì
- Ispezione ARP: Sì
- Configurazione dei parametri di localizzazione (CLI): Sì
- Registro evento di sistema: Sì
- Supporto MIB: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Connettività
- Tipo di porte RJ-45: No
- Quantità di porte Combo SFP: 4
- Quantità di slot del modulo SFP+: 4
- Porte Fibre Channel: 20
- Connettore a fibra ottica: SFP, SFP+
- Console port: RJ-45/Micro-USB
- Connettore di alimentazione: Jack di ingresso AC
Collegamento in rete
- Standard di rete: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 80
- Supporto 10G: Sì
- Mirroring della porta: Sì
- Routing IP: Sì
- Routing basato su criteri: Sì
- entrate d'avviamento: 512
- Supporto controllo flusso: Sì
- Raggruppamento link: Sì
- Controllo Broadcast storm: Sì
- Limitazione della velocità: Sì
- Apertura albero di protocollo: Sì
- Blocco Head-of-line (HOL): Sì
- Velocità trasferimento Ethernet LAN: 10,100,1000,10000 Mbit/s
- Rilevamento di collegamento attivo: Sì
- Percorsi IPv4: 48
- Percorsi IPv6: 48
- VLAN support: Sì
- Caratteristiche della LAN virtuale: Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
- Numero di VLA: 4000
Trasmissione dati
- Capacità di commutazione: 128 Gbit/s
- tasso di inoltro: 95,23 Mpps
- Dimensioni tavola MAC: 16000 voci
- Store-and-forward: Sì
- Instradamento statico: Sì
- Numero di instradamenti statici: 48
- Supporto Jumbo Frames: Sì
- Frame Jumbo: 9000
- Buffer di memoria di pacchetto: 12 MB
Sicurezza
- Caratteristiche DHCP: DHCP client, DHCP relay, DHCP server
- Lista di controllo accesso (ACL): Sì
- Funzione IGMP snooping: Sì
- IGMP proxy: Sì
- Filtri MAC address: Sì
- Supporto SSH/SSL: Sì
- Protezione contro i loop back: Sì
- Protezione/Filtro BPDU: Sì
- Funzione IP-MAC-Port binding: Sì
- Autenticazione: Auto VLAN, VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
- Protezione della password: Sì
- tipo di autenticazione: Mini Stilo AAA, RADIUS, TACACS+
- Algoritmi di pianificazione di coda: SP, WRR+SP, Weighted Round Robin (WRR)
Funzioni Multicast
- Supporto multicast: Sì
- Snooping del Multicast listener discovery (MLD): Sì
Protocolli
- Protocolli di gestione: SNMPv1/v2c/v3, SNTP
- Protocollo di registrazione GARP VLAN (GVRP): Sì
- Caratteristiche IPv4 e IPv6: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
- Montaggio rack: Sì
- Fattore di forma: 1U
- Colore del prodotto: Nero
- Indicatori LED: Sì
- Numero di ventole: 1 ventola(e)
Gestione energetica
- Alimentazione: AC
- Fonte di alimentazione inclusa: Sì
- Supporto Redundant power supply (RPS): Sì
- Numero di alimentatori: 2
- Consumo energetico (max): 35,7 W
Power over Ethernet (PoE)
- Supporto Power over Ethernet (PoE): No
Condizioni ambientali
- Intervallo temperatura di funzionamento: 0 - 45 °C
- Intervallo di temperatura: -40 - 70 °C
- Range di umidità di funzionamento: 10 - 90%
- Umidità: 5 - 90%
- Dissipazione del calore: 121,81 BTU/h
Dimensioni e peso
- Larghezza: 440 mm
- Profondità: 220 mm
- Altezza: 44 mm
Contenuto dell'imballo
- Cavi inclusi: AC
- Manuale dell'utente: Sì
- Kit di montaggio per rack: Sì
Prodotti simili
TP-Link Omada SG3428XPP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero
994,03 €
TP-Link JetStream TL-SX3008F switch di rete Gestito L2/L3 Nero
280,62 €
TP-Link Omada SG2016P switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
231,22 €
TP-Link Omada SG3428 switch di rete Gestito L2/L3 Gigabit Ethernet (10/100/1000) 1U Nero
205,52 €
TP-Link Omada SG2005P-PD switch di rete Gestito L2/L2+ 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) Desktop Bianco
116,60 €
TP-Link Omada SG3452XP switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
907,07 €
TP-Link Omada SG3452XMPP switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
1.156,08 €
TP-Link Omada TL-SG2210MP Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
186,75 €
TP-Link T2600G-52TS(TL-SG3452) Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero
379,43 €
TP-Link T1500G-10PS(TL-SG2210P) Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
132,41 €
Commenti degli utenti
Condividi la tua opinione con altri utenti.
Ancora nessun commento. Sii il primo!
I migliori prezzi.
I prezzi più competitivi del mercato.
Spedizione 100% garantita.
Il miglior sistema logistico per l'alta domanda.
Resi fino a 30 giorni.
Politica di reso che si adatta alle tue esigenze.
Oltre 10 anni di esperienza.
Un lungo percorso ci supporta, con molta esperienza nel settore.