Retour

Description

Le switch managé TP-Link Omada TL-SG3428XF est un équipement de couche L2+ au format 1U et de couleur noire, avec des dimensions de 440 x 44 x 220 mm (largeur x hauteur x profondeur) qui s'intègrent dans un rack standard. Il intègre 20 ports de canal fibre et 4 emplacements de module SFP+, ainsi que 4 ports combo SFP, ce qui facilite le déploiement de liaisons optiques. Sa connectivité est complétée par un port de console RJ-45/Micro-USB et un connecteur d'alimentation AC-in. L'administration est flexible : il permet la configuration des paramètres d'emplacement via CLI, l'administration basée sur le web et la gestion via le cloud. Il prend également en charge la qualité de service (QoS), l'inspection ARP, le blocage de tête de ligne (HOL) et le routage IPv6 avec 48 routes. Le journal des événements système et la prise en charge MIB (RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819…) complètent ses fonctions de surveillance et de contrôle.

Caractéristiques techniques

Caractéristiques de gestion


  • Type de commutateur: Géré
  • Banc de commutateurs: L2+
  • Qualité de service (QoS): Oui
  • Gestion basée sur le web: Oui
  • Géré sur le Cloud: Oui
  • Inspection ARP: Oui
  • Configuration des paramètres de localisation (CLI): Oui
  • Journal des événements du système: Oui
  • Support MIB: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Connectivité


  • Type de port Ethernet RJ-45 de commutation de base: Non
  • Quantité de ports Combo SFP: 4
  • Quantités d'emplacements de module SFP+: 4
  • Ports Fibre Channel: 20
  • Connecteur de fibre optique: SFP, SFP+
  • Port de console: RJ-45/Micro-USB
  • Connecteur d'alimentation: Prise d’entrée AC

Réseau


  • Standards réseau: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 80
  • Soutien 10G: Oui
  • Port mirroring (Mise en miroir des ports): Oui
  • Routage IP: Oui
  • Acheminement sur politique: Oui
  • Routage des entrées: 512
  • Assistance contrôle des flux: Oui
  • Agrégation de lien: Oui
  • Contrôle Broadcast storm: Oui
  • Limitation du débit: Oui
  • Protocles Spanning Tree (STP): Oui
  • Fonction HOL contre la saturation des en-têtes de file: Oui
  • LAN Ethernet : taux de transfert des données: 10,100,1000,10000 Mbit/s
  • Détection de liaison active: Oui
  • Routes IPv4: 48
  • Routes IPv6: 48
  • Support VLAN: Oui
  • Fonctions LAN virtuelles: Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
  • Nombre de VLANs: 4000

Transmition des données


  • Capacité de commutation: 128 Gbit/s
  • Taux de transfert: 95,23 Mpps
  • Répertoire MAC: 16000 entrées
  • Enregistrement-et-réémission: Oui
  • Route statique: Oui
  • Nombre de routes statiques: 48
  • Support de trames étendues (Jumbo Frames): Oui
  • Trames géantes: 9000
  • Mémoire cache de paquet: 12 Mo

Sécurité


  • Fonctions DHCP: DHCP client, DHCP relay, DHCP server
  • Liste de contrôle d'accès (ACL): Oui
  • Filtrage IGMP: Oui
  • Proxy IGMP: Oui
  • Filtrage d'adresse MAC: Oui
  • Support SSH/SSL: Oui
  • Protection en boucle: Oui
  • Filtrage/protection BPDU: Oui
  • Liaison de port IP-MAC: Oui
  • Authentification: Auto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
  • Protection par mot de passe: Oui
  • Type d'authentification: AAA, RADIUS, TACACS+
  • Algorithmes de planification de file d'attente: ES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion


  • Support à la multidifusion: Oui
  • Espionnage MLD (Multicast listener discovery): Oui

Protocoles


  • Protocoles de gestion: SNMPv1/v2c/v3, SNTP
  • Protocole d'enregistrement GARP VLAN (GVRP): Oui
  • Fonctions IPv4 et IPv6: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Design


  • Grille de montage: Oui
  • Format: 1U
  • Couleur du produit: Noir
  • Voyants: Oui
  • Nombre de ventilateurs: 1 ventilateur(s)

Puissance


  • Source d'alimentation: Secteur
  • Bloc d'alimentation inclus: Oui
  • Alimentation redondante (RPS): Oui
  • Nombre d'alimentations d'énergie: 2
  • Consommation (max): 35,7 W

PoE (alimentation via le port Ethernet)


  • Connexion Ethernet, supportant l'alimentation via ce port (PoE): Non

Conditions environnementales


  • Température d'opération: 0 - 45 °C
  • Température hors fonctionnement: -40 - 70 °C
  • Humidité relative de fonctionnement (H-H): 10 - 90%
  • Taux d'humidité relative (stockage): 5 - 90%
  • Dissipation thermique: 121,81 BTU/h

Poids et dimensions


  • Largeur: 440 mm
  • Profondeur: 220 mm
  • Hauteur: 44 mm

Contenu de l'emballage


  • Câbles inclus: Secteur
  • Manuel d'utilisation: Oui
  • Kit de montage en rack: Oui

Produits similaires

TP-Link JetStream TL-SX3008F commutateur réseau Géré L2/L3 Noir

TP-Link JetStream TL-SX3008F commutateur réseau Géré L2/L3 Noir

276,02 €

Recevez-le à l'adresse suivante le 22 octobre / le 23 octobre
TP-Link Omada SG3428 commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) 1U Noir
Peu d'unités

TP-Link Omada SG3428 commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) 1U Noir

202,16 €

Recevez-le à l'adresse suivante le 22 octobre / le 23 octobre
TP-Link T1500G-10PS(TL-SG2210P) Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Peu d'unités

TP-Link T1500G-10PS(TL-SG2210P) Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

130,23 €

Recevez-le à l'adresse suivante le 22 octobre / le 23 octobre
TP-Link JetStream TL-SX3016F commutateur réseau Géré L2+/L3 Noir

TP-Link JetStream TL-SX3016F commutateur réseau Géré L2+/L3 Noir

634,65 €

Recevez-le à l'adresse suivante le 22 octobre / le 23 octobre
TP-Link T2600G-52TS(TL-SG3452) Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

TP-Link T2600G-52TS(TL-SG3452) Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

410,14 €

Recevez-le à l'adresse suivante le 22 octobre / le 23 octobre

Avis des utilisateurs

Partagez votre avis avec d’autres utilisateurs.

Aucun commentaire pour l’instant. Soyez le premier !

Les meilleurs prix.

Les meilleurs prix.

Les prix les plus compétitifs du marché.

Expédition 100 % garantie.

Expédition 100 % garantie.

Le meilleur système logistique pour une forte demande.

Retours jusqu’à 30 jours.

Retours jusqu’à 30 jours.

Politique de retour adaptée à vos besoins.

Plus de 10 ans d'expérience.

Plus de 10 ans d'expérience.

Un long parcours nous soutient, avec une grande expérience du secteur.