TP-Link Omada SX3032F switch de rede Gerido L2+ Preto
Mais informações
Marca: TP-LINK
Stock disponível: 3 uds.
Descrição
TP-Link Omada SX3032F, Gerido, L2+, Montagem em prateleira
Especificações
Funcionalidades de gestão
- Tipo de switch: Gerido
- Camada de switches: L2+
- Suporte para Quality of Service (QoS): Sim
- Gerido na cloud: Sim
- Inspeção ARP: Sim
- Configuração de Definições de Localização (DFL): Sim
- Suporte MIB: • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MI
Conectividade
- Número de portas ethernet Basic switching RJ-45: 1
- Quantidade de módulos SFP+ instalados: 32
- Entrada de consola: RJ-45/Micro-USB
Rede
- Normas de Comunicações: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
- Espelhamento de portas: Sim
- Suporte Flow control: Sim
- Agregação de links: Sim
- Controlo de tempestade de difusão: Sim
- Taxa de limitação: Sim
- Protocolo spanning tree: Sim
- Rotas IPv4: 48
- Rotas IPv6: 48
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
- Número de VLANs: 30
Transmissão de dados
- Capacidade de routing/switching: 640 Gbit/s
- Taxa de encaminhamento: 240 Mpps
- Tabela de endereços MAC: 32000 entradas
- Número de filas: 8
- Rota estática: Sim
- Número de rotas estáticas: 128
- Número de interfaces IP: 128
- Suporta pacotes jumbo: Sim
- Pacotes jumbo: 9
- Memória de pacote armazenada: 24 MB
Segurança
- Funcionalidades DHCP: DHCP relay, DHCP server, DHCPv6 snooping
- Lista de controlo de acesso (ACL): Sim
- IGMP snooping: Sim
- Segurança de porta estática: Sim
- Suporte SSH/SSL: Sim
- Proteção contra loops: Sim
- Vinculação de portas IP-MAC: Sim
- Autenticação: Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta
- Proteção de palavra-chave: Sim
- Tipo de autentificação: AAA, TACACS+
- Algoritmo de programação de fila: Priority queuing (PQ), SP, Weighted Round Robin (WRR)
Características Multicast
- Apoio Multicast: Sim
- Números de grupos multicast filtrados: 4000
- Interceção Multicast Listener Discovery (MLD): Yes
Protocolos
- Protocolo de registo GARP VLAN (GVRP): Sim
- Funcionalidades IPv4 e IPv6: Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
- IP Source Guard (IPSG): Sim
Design
- Montagem em prateleira: Sim
- Cor do produto: Preto
- Suporte de ventoinhas redundantes: Sim
- Número de ventoínhas: 2 ventoinha(s)
Gestão de energia
- Fonte de alimentação: AC
- Fonte de alimentação incluída: Sim
- Voltagem de entrada AC: 100 - 240 V
- Frequência de entrada AC: 50/60 Hz
- Consumo de energia (máx): 49,4 W
Condições ambientais
- Temperatura de funcionamento (T-T): -5 - 45 °C
- Limite de temperaturas (armazenamento): 40 - 70 °C
- Humidade relativa de funcionamento (H-H): 10 - 90%
- Humidade de não funcionamento: 5 - 90%
Pesos e dimensões
- Largura: 440 mm
- Profundidade: 330 mm
- Altura: 44 mm
Conteúdo da embalagem
- Cabos: Pó
- Guia de iniciação rápida: Sim
Aprovação regulamentar
- Certificados de conformidade: CE, Comissão Federal de Comunicações (FCC), RoHS
Produtos Similares
TP-Link Omada SX3832MPP switch de rede Gerido L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) DIN rail Preto
2.791,35 €
TP-Link Omada SG3428XMPP switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
715,27 €
TP-Link Omada SG5428X switch de rede Gerido L3 Gigabit Ethernet (10/100/1000) Preto
501,09 €
TP-Link Omada SG6654X switch de rede Gerido L3 Gigabit Ethernet (10/100/1000) 1U Preto
2.512,41 €
TP-Link Omada SG2428LP switch de rede Gerido L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
296,87 €
TP-Link Omada SG3210X-M2 switch de rede Gerido L2+ 2.5G Ethernet (100/1000/2500) 1U Preto
258,02 €
TP-Link Omada ES224G switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto
116,55 €
TP-Link Omada ES216G switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto
86,67 €
TP-Link Omada SX3832 switch de rede Gerido L2/L2+ 10G Ethernet (100/1000/10000) 1U Preto
1.469,39 €
TP-Link Omada SG2218 switch de rede Gerido L2/L2+ Gigabit Ethernet (10/100/1000) 1U Preto
173,34 €
Comentários de usuários
Compartilhe sua opinião com outros usuários.
Ainda não há comentários. Seja o primeiro!
Os melhores preços.
Os preços mais competitivos do mercado.
Envio 100% garantido.
O melhor sistema logístico para alta demanda.
Devoluções em até 30 dias.
Política de devolução que se adapta às suas necessidades.
Mais de 10 anos de experiência.
Um longo percurso nos respalda, com muita experiência no setor.