Zurück

Beschreibung

TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch, Managed, L2+, Rack-Einbau

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Switch-Ebene: L2+
  • Quality of Service (QoS) Support: Ja
  • Cloud-verwaltet: Ja
  • ARP-Inspektion: Ja
  • Konfiguration der Standorteinstellungen (CLI): Ja
  • MIB Unterstützung: • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MI

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 1
  • Anzahl installierte SFP Module: 32
  • Konsolen-Port: RJ-45/Micro-USB

Netzwerk


  • Netzstandard: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
  • Port-Spiegelung: Ja
  • Unterstützung Datenflusssteuerung: Ja
  • Link Aggregation: Ja
  • Broadcast-Sturmkontrolle: Ja
  • Ratenbeschränkung: Ja
  • Spannbaum-Protokoll: Ja
  • IPv4-Routen: 48
  • IPv6-Routen: 48
  • VLAN-Unterstützung: Ja
  • Virtuelle LAN-Funktionen: Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
  • Anzahl der VLANs: 30

Datenübertragung


  • Routing-/Switching-Kapazität: 640 Gbit/s
  • Transferrate: 240 Mpps
  • MAC-Adressentabelle: 32000 Eintragungen
  • Anzahl Queues: 8
  • Statische Route: Ja
  • Anzahl der statischen Routen: 128
  • Anzahl IP-Schnittstellen: 128
  • Jumbo Frames Unterstützung: Ja
  • Jumbo-Frames: 9
  • Datenpaket-Pufferspeicher: 24 MB

Sicherheit


  • DHCP-Funktionen: DHCP relay, DHCP server, DHCPv6 snooping
  • Zugriffkontrollliste: Ja
  • IGMP-Snooping: Ja
  • Statische Anschlusssicherheit: Ja
  • SSH-/SSL-Unterstützung: Ja
  • Loop Protection: Ja
  • IP-MAC-Portbindung: Ja
  • Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung
  • Passwortschutz: Ja
  • Autentifizierungstyp: AAA, TACACS+
  • Warteschleifenplanungs-Algorithmen: Priority queuing (PQ), SP, Weighted Round Robin (WRR)

Multicast-Funktionen


  • Multicast Unterstützung: Ja
  • Anzahl der gefilterten Multicast-Gruppen: 4000
  • Multicast Listener Discovery (MLD) Snooping: Yes

Protokolle


  • GARP VLAN Registration Protocol (GVRP): Ja
  • IPv4 & IPv6-Funktionen: Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
  • IP-Quellschutz (IPSG): Ja

Design


  • Rack-Einbau: Ja
  • Produktfarbe: Schwarz
  • Ungenutzter Lüfter-Support: Ja
  • Anzahl Lüfter: 2 Lüfter

Energie


  • Energiequelle: AC
  • Netzteil enthalten: Ja
  • AC Eingangsspannung: 100 - 240 V
  • AC Eingangsfrequenz: 50/60 Hz
  • Stromverbrauch (max.): 49,4 W

Betriebsbedingungen


  • Betriebstemperatur: -5 - 45 °C
  • Temperaturbereich bei Lagerung: 40 - 70 °C
  • Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
  • Luftfeuchtigkeit bei Lagerung: 5 - 90%

Gewicht und Abmessungen


  • Breite: 440 mm
  • Tiefe: 330 mm
  • Höhe: 44 mm

Lieferumfang


  • Mitgelieferte Kabel: Leistung
  • Schnellstartübersicht: Ja

Zertifikate


  • Konformitätsbescheinigungen: CE, Eidgenössische Kommunikationskommission (FCC), RoHS

Ähnliche Produkte

TP-Link Omada 32-Port 10GE L2+ Managed Switch with 24-Port PoE++
Wenige Einheiten

TP-Link Omada 32-Port 10GE L2+ Managed Switch with 24-Port PoE++

2.723,27 €

Erhalten Sie es am 11. November / am 12. November
TP-Link JetStream 16-Port-10G-SFP+-L2+-Managed-Switch
Wenige Einheiten

TP-Link JetStream 16-Port-10G-SFP+-L2+-Managed-Switch

622,99 €

Erhalten Sie es am 11. November / am 12. November
TP-Link Omada 24-Port 10GBASE-T L2+ Managed Switch with 8 10GE SFP+ Slots
Wenige Einheiten

TP-Link Omada 24-Port 10GBASE-T L2+ Managed Switch with 8 10GE SFP+ Slots

1.433,55 €

Erhalten Sie es am 11. November / am 12. November
TP-Link JetStream ™ 24-Port 2.5GBASE-T L2+ Managed Switch with 4 10GE SFP+ Slots

TP-Link JetStream ™ 24-Port 2.5GBASE-T L2+ Managed Switch with 4 10GE SFP+ Slots

503,44 €

Erhalten Sie es am 11. November / am 12. November
TP-Link Omada SG3428XMPP Netzwerk-Switch Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

TP-Link Omada SG3428XMPP Netzwerk-Switch Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

697,83 €

Erhalten Sie es am 11. November / am 12. November
TP-Link Omada SG3210X-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) 1U Schwarz

TP-Link Omada SG3210X-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) 1U Schwarz

251,72 €

Erhalten Sie es am 11. November / am 12. November
TP-Link JetStream 24-Port Gigabit L2+-Managed-PoE+-Switch mit 4 10G-SFP+-Slots
Wenige Einheiten

TP-Link JetStream 24-Port Gigabit L2+-Managed-PoE+-Switch mit 4 10G-SFP+-Slots

516,08 €

Erhalten Sie es am 11. November / am 12. November
TP-Link Omada SG5428X Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

TP-Link Omada SG5428X Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Schwarz

488,87 €

Erhalten Sie es am 11. November / am 12. November

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.