Torna indietro

Descrizione

TP-Link Omada SX3032F, Gestito, L2+, Montaggio rack

Specifiche

Caratteristiche di gestione


  • Tipo interruttore: Gestito
  • Livello del commutatore: L2+
  • Supporto qualità del servizio (QoS): Sì
  • Gestito in Cloud: Sì
  • Ispezione ARP: Sì
  • Configurazione dei parametri di localizzazione (CLI): Sì
  • Supporto MIB: • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MI

Connettività


  • Quantità di porte RJ-45: 1
  • Quantità di moduli SFP+ installati: 32
  • Console port: RJ-45/Micro-USB

Collegamento in rete


  • Standard di rete: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
  • Mirroring della porta: Sì
  • Supporto controllo flusso: Sì
  • Raggruppamento link: Sì
  • Controllo Broadcast storm: Sì
  • Limitazione della velocità: Sì
  • Apertura albero di protocollo: Sì
  • Percorsi IPv4: 48
  • Percorsi IPv6: 48
  • VLAN support: Sì
  • Caratteristiche della LAN virtuale: Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
  • Numero di VLA: 30

Trasmissione dati


  • Supporto Jumbo Frames: Sì
  • Frame Jumbo: 9
  • Buffer di memoria di pacchetto: 24 MB
  • Capacità di commutazione: 640 Gbit/s
  • tasso di inoltro: 240 Mpps
  • Dimensioni tavola MAC: 32000 voci
  • Numero di code: 8
  • Instradamento statico: Sì
  • Numero di instradamenti statici: 128
  • Numero di interfacce IP: 128

Sicurezza


  • Caratteristiche DHCP: DHCP relay, DHCP server, DHCPv6 snooping
  • Lista di controllo accesso (ACL): Sì
  • Funzione IGMP snooping: Sì
  • Porta di sicurezza statica: Sì
  • Supporto SSH/SSL: Sì
  • Protezione contro i loop back: Sì
  • Funzione IP-MAC-Port binding: Sì
  • Autenticazione: Autenticazione basata su MAC, Autenticazione basata su Port
  • Protezione della password: Sì
  • tipo di autenticazione: Mini Stilo AAA, TACACS+
  • Algoritmi di pianificazione di coda: Priority queuing (PQ), SP, Weighted Round Robin (WRR)

Funzioni Multicast


  • Supporto multicast: Sì
  • Numero di gruppi multicast filtrati: 4000
  • Snooping del Multicast listener discovery (MLD): Yes

Protocolli


  • Protocollo di registrazione GARP VLAN (GVRP): Sì
  • Caratteristiche IPv4 e IPv6: Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
  • IP Source Guard (IPSG): Sì

Design


  • Montaggio rack: Sì
  • Colore del prodotto: Nero
  • Redundant fans support: Sì
  • Numero di ventole: 2 ventola(e)

Gestione energetica


  • Alimentazione: AC
  • Fonte di alimentazione inclusa: Sì
  • Tensione di ingresso AC: 100 - 240 V
  • Frequenza di ingresso AC: 50/60 Hz
  • Consumo energetico (max): 49,4 W

Condizioni ambientali


  • Intervallo temperatura di funzionamento: -5 - 45 °C
  • Intervallo di temperatura: 40 - 70 °C
  • Range di umidità di funzionamento: 10 - 90%
  • Umidità: 5 - 90%

Dimensioni e peso


  • Larghezza: 440 mm
  • Profondità: 330 mm
  • Altezza: 44 mm

Contenuto dell'imballo


  • Cavi inclusi: Potenza
  • Guida rapida: Sì

Certificati di sicurezza


  • Certificati di conformità: CE, Federal Communications Commission (FCC), RoHS

Prodotti simili

TP-Link Omada SX3832MPP switch di rete Gestito L2+ 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) DIN rail Nero
Pochi pezzi disponibili

TP-Link Omada SX3832MPP switch di rete Gestito L2+ 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) DIN rail Nero

2.768,65 €

Ricevilo il 11 novembre / il 13 novembre
TP-Link Omada SG3428XMPP switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

TP-Link Omada SG3428XMPP switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

709,46 €

Ricevilo il 11 novembre / il 13 novembre
TP-Link Omada SG5428X switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Nero
Pochi pezzi disponibili

TP-Link Omada SG5428X switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Nero

497,01 €

Ricevilo il 11 novembre / il 13 novembre
TP-Link Omada SG6654X switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) 1U Nero
Pochi pezzi disponibili

TP-Link Omada SG6654X switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) 1U Nero

2.491,99 €

Ricevilo il 11 novembre / il 13 novembre
TP-Link Omada ES224G switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Nero
Pochi pezzi disponibili

TP-Link Omada ES224G switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Nero

115,61 €

Ricevilo il 11 novembre / il 13 novembre
TP-Link Omada ES216G switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Nero

TP-Link Omada ES216G switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Nero

85,96 €

Ricevilo il 11 novembre / il 13 novembre
TP-Link Omada SX3832 switch di rete Gestito L2/L2+ 10G Ethernet (100/1000/10000) 1U Nero
Pochi pezzi disponibili

TP-Link Omada SX3832 switch di rete Gestito L2/L2+ 10G Ethernet (100/1000/10000) 1U Nero

1.457,45 €

Ricevilo il 11 novembre / il 13 novembre
TP-Link Omada ES208G switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Nero

TP-Link Omada ES208G switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Nero

34,58 €

Ricevilo il 11 novembre / il 13 novembre
TP-Link Omada SG2218 switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) 1U Nero

TP-Link Omada SG2218 switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) 1U Nero

171,93 €

Ricevilo il 11 novembre / il 13 novembre

Commenti degli utenti

Condividi la tua opinione con altri utenti.

Ancora nessun commento. Sii il primo!

I migliori prezzi.

I migliori prezzi.

I prezzi più competitivi del mercato.

Spedizione 100% garantita.

Spedizione 100% garantita.

Il miglior sistema logistico per l'alta domanda.

Resi fino a 30 giorni.

Resi fino a 30 giorni.

Politica di reso che si adatta alle tue esigenze.

Oltre 10 anni di esperienza.

Oltre 10 anni di esperienza.

Un lungo percorso ci supporta, con molta esperienza nel settore.