Volver

Descripción

Especificaciones

Características de administración


  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2+
  • Calidad de servicio (QoS) soporte: Sí
  • Administrado a través de la nube: Sí
  • Inspección ARP: Sí
  • Configuración de ajustes de ubicación (CLI): Sí
  • MIB, soporte: • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MI

Puertos e Interfaces


  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 1
  • Número de módulos SFP+ instalados: 32
  • Puerto de consola: RJ-45/Micro-USB

Conexión


  • Estándares de red: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
  • Espejeo de puertos: Sí
  • Soporte de control de flujo: Sí
  • Adición de vínculos: Sí
  • Control de transmisión de tormentas: Sí
  • Limitar tasa: Sí
  • Protocolo de árbol de expansión: Sí
  • Rutas IPv4: 48
  • Rutas IPv6: 48
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
  • Número de VLANs: 30

Transmisión de datos


  • Capacidad de conmutación: 640 Gbit/s
  • Tasa de reenvío: 240 Mpps
  • Tabla de direcciones MAC: 32000 entradas
  • Número de colas: 8
  • Ruta estática: Sí
  • Número de rutas estáticas: 128
  • Número de interfaces IP: 128
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 9
  • Memoria intermedia de paquetes: 24 MB

Seguridad


  • Características de DHCP: DHCP relay, DHCP server, DHCPv6 snooping
  • Lista de Control de Acceso (ACL): Sí
  • IGMP: Sí
  • Seguridad de puerto estático: Sí
  • Soporte SSH/SSL: Sí
  • Protección contra loops: Sí
  • Vinculación de puertos IP-MAC: Sí
  • Autenticación: Autenticación basada en MAC, Autenticación basada en puertos
  • Protección mediante contraseña: Sí
  • Tipo de autenticación: AAA, TACACS+
  • Algoritmos de programación de colas: Priority queuing (PQ), SP, Weighted Round Robin (WRR)

Funciones de multidifusión


  • Intrusión de rendimiento de multidifusión (MLD): Yes
  • Multidifusión, soporte: Sí
  • Número de grupos de multidifusión filtrados: 4000

Protocolos


  • Protocolo de Registro GARP VLAN (GVRP): Sí
  • Funciones de IPv4 e IPv6: Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
  • Protección de fuente de IP (IP Source Guard, IPSG): Sí

Diseño


  • Montaje en rack: Sí
  • Color del producto: Negro
  • Soporte de ventiladores redundante: Sí
  • Número de ventiladores: 2 Ventilador(es)

Control de energía


  • Fuente de energía: Corriente alterna
  • Fuente de alimentación incluida: Sí
  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50/60 Hz
  • Consumo de energía (max): 49,4 W

Condiciones ambientales


  • Intervalo de temperatura operativa: -5 - 45 °C
  • Intervalo de temperatura de almacenaje: 40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 10 - 90%
  • Intervalo de humedad relativa durante almacenaje: 5 - 90%

Peso y dimensiones


  • Ancho: 440 mm
  • Profundidad: 330 mm
  • Altura: 44 mm

Contenido del embalaje


  • Cables incluidos: Poder
  • Guía de configuración rápida: Sí

Aprobaciones reguladoras


  • Certificados de conformidad: CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS

Productos Similares

TP-Link Omada ES224G switch Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
Pocas unidades

TP-Link Omada ES224G switch Gestionado L2 Gigabit Ethernet (10/100/1000) Negro

114,66 €

Recíbelo el 10 de noviembre / el 11 de noviembre
TP-Link Omada ES216G switch Gestionado L2 Gigabit Ethernet (10/100/1000) Negro

TP-Link Omada ES216G switch Gestionado L2 Gigabit Ethernet (10/100/1000) Negro

85,26 €

Recíbelo el 10 de noviembre / el 11 de noviembre
TP-Link Omada ES208G switch Gestionado L2 Gigabit Ethernet (10/100/1000) Negro

TP-Link Omada ES208G switch Gestionado L2 Gigabit Ethernet (10/100/1000) Negro

34,30 €

Recíbelo el 10 de noviembre / el 11 de noviembre
TP-Link Omada SG2218 switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) 1U Negro

TP-Link Omada SG2218 switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) 1U Negro

170,52 €

Recíbelo el 10 de noviembre / el 11 de noviembre
TP-Link Omada SX3832 switch Gestionado L2/L2+ 10G Ethernet (100/1000/10000) 1U Negro
Pocas unidades

TP-Link Omada SX3832 switch Gestionado L2/L2+ 10G Ethernet (100/1000/10000) 1U Negro

1.445,50 €

Recíbelo el 10 de noviembre / el 11 de noviembre
TP-Link Omada TL-SG3428XF Gestionado L2+ 1U Negro
Pocas unidades

TP-Link Omada TL-SG3428XF Gestionado L2+ 1U Negro

615,44 €

Recíbelo el 10 de noviembre / el 11 de noviembre
TP-Link Omada SG2016P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

TP-Link Omada SG2016P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

211,68 €

Recíbelo el 10 de noviembre / el 11 de noviembre
TP-Link Omada SG3428 switch Gestionado L2/L3 Gigabit Ethernet (10/100/1000) 1U Negro

TP-Link Omada SG3428 switch Gestionado L2/L3 Gigabit Ethernet (10/100/1000) 1U Negro

224,42 €

Recíbelo el 10 de noviembre / el 11 de noviembre
TP-Link SX6632YF switch Gestionado L2+/L3 Negro
Pocas unidades

TP-Link SX6632YF switch Gestionado L2+/L3 Negro

3.994,48 €

Recíbelo el 10 de noviembre / el 11 de noviembre
TP-Link Omada SG3210X-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) 1U Negro

TP-Link Omada SG3210X-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) 1U Negro

253,82 €

Recíbelo el 10 de noviembre / el 11 de noviembre

Comentarios de Usuarios

Comparte tu opinión con otros usuarios.

Aún no hay comentarios. ¡Sé el primero!

Los mejores precios.

Los mejores precios.

Los precios más competitivos del mercado.

Envío 100% asegurado.

Envío 100% asegurado.

El mejor sistema logístico para alta demanda.

Devoluciones hasta 30 días.

Devoluciones hasta 30 días.

Política de devoluciones que se adapta a tus necesidades.

Más de 10 años de experiencia.

Más de 10 años de experiencia.

Un largo recorrido nos avala, con mucha experiencia en el sector.