TP-Link Omada SX3832MPP switch de rede Gerido L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) DIN rail Preto
Mais informações
Marca: TP-LINK
2.848,31 €Stock disponível: 0 uds.
Descrição
TP-Link Omada SX3832MPP, Gerido, L2+, 10G Ethernet (100/1000/10000), Power over Ethernet (PoE), Montagem em prateleira, DIN rail
Especificações
Funcionalidades de gestão
- Tipo de switch: Gerido
- Camada de switches: L2+
- Suporte para Quality of Service (QoS): Sim
- Gestão web-based: Sim
- Gerido na cloud: Sim
- Inspeção ARP: Sim
- Configuração estática unificada: Sim
- Configuração de Definições de Localização (DFL): Sim
- Relatório de eventos do sistema: Sim
- Suporte MIB: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Conectividade
- Número de portas ethernet Basic switching RJ-45: 24
- Tipos de portas ethernet Basic switching RJ-45: 10G Ethernet (100/1000/10000)
- Número de portas Fast Ethernet (cobre): 24
- Quantidade de portas Gigabit Ethernet (cobre): 24
- Quantidade de portas Ethernet 2.5G (cobre): 24
- Quantidade de portas Ethernet 10G (cobre): 24
- Quantidade de módulos SFP+ instalados: 8
- Entrada de consola: RJ-45/USB Type-C
Rede
- Normas de Comunicações: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE
- Suporte 10G: Sim
- Espelhamento de portas: Sim
- Agregação de links: Sim
- Controlo de tempestade de difusão: Sim
- Taxa de limitação: Sim
- Auto MDI/MDI-X: Sim
- Protocolo spanning tree: Sim
- Negociação automática: Sim
- Ethernet Ring Protection Switching (ERPS): Sim
- Registos ARP (máx.): 510
- Rotas IPv4: 48
- Rotas IPv6: 48
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
- Número de VLANs: 4000
Transmissão de dados
- Capacidade de routing/switching: 640 Gbit/s
- Taxa de encaminhamento: 240 Mpps
- Tabela de endereços MAC: 32000 entradas
- Número de filas: 8
- Rota estática: Sim
- Suporta pacotes jumbo: Sim
- Pacotes jumbo: 9
- Memória de pacote armazenada: 24 MB
Segurança
- Funcionalidades DHCP: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista de controlo de acesso (ACL): Sim
- IGMP snooping: Sim
- Codificação / segurança: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
- Segurança de porta estática: Sim
- Autenticação: Convidado VLAN
- Prevenção de ataque DoS: Sim
- Tipo de autentificação: AAA, RADIUS, TACACS+
- Defesa CPU: Sim
- Algoritmo de programação de fila: Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Características Multicast
- Apoio Multicast: Sim
- Interceção Multicast Listener Discovery (MLD): Yes
Protocolos
- Protocolo de deteção de ligação de dispositivo (DLDP): Sim
- Funcionalidades IPv4 e IPv6: Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
- Montagem em prateleira: Sim
- Empilhável: Sim
- Forma: DIN rail
- Cor do produto: Preto
- Material do corpo do produto: Metal
- Indicadores LED: Sim
- Número de ventoínhas: 4 ventoinha(s)
Desempenho
- Firmware actualizável: Sim
- Sem ventoinhas: Não
- Requisitos mínimos do sistema: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Gestão de energia
- Fonte de alimentação: AC
- Fonte de alimentação incluída: Não
- Voltagem de entrada AC: 110 - 240 V
- Frequência de entrada AC: 50/60 Hz
- Consumo de energia (típico): 953,7 W
- Consumo de energia (máx): 1010,2 W
- Modo de poupança de energia (EEE): Sim
PoE
- Power over Ethernet (PoE): Sim
- Quantidade de portas Power over Ethernet 4PPoE (PoE++): 24
- Potência por porta de alimentação por ethernet (PoE): 90 W
- Orçamento Total Power over Ethernet (PoE): 770 W
Outras características
- Conteúdo da embalagem: Console Cable
Condições ambientais
- Temperatura de funcionamento (T-T): -5 - 45 °C
- Limite de temperaturas (armazenamento): -40 - 70 °C
- Humidade relativa de funcionamento (H-H): 10 - 90%
- Humidade de não funcionamento: 5 - 90%
- Dissipação de calor: 3444,7 BTU/h
Pesos e dimensões
- Largura: 440 mm
- Profundidade: 330 mm
- Altura: 44 mm
Conteúdo da embalagem
- Cabos: Pó
- Guia de iniciação rápida: Sim
- Kit de montagem de prateleira: Sim
Embalagem
- Suportes de montagem incluídos: Sim
- Pés de borracha: Sim
- Parafusos incluídos: Sim
Sustentabilidade
- Organizações de sustentabilidade: Responsabilidade
Aprovação regulamentar
- Certificados de conformidade: CE, Comissão Federal de Comunicações (FCC), RoHS
Produtos Similares
TP-Link Omada SG2428LP switch de rede Gerido L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
296,87 €
TP-Link Omada SG2005P-PD switch de rede Gerido L2/L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) PC Branco
115,56 €
TP-Link Omada ES210GP switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) DIN rail Preto
95,63 €
TP-Link Omada ES208GP switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) DIN rail Preto
64,75 €
TP-Link Omada SX3206HPP switch de rede Gerido L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) Preto
624,62 €
Ubiquiti UniFi Switch Flex XG Gerido L2 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) Branco
354,65 €
TP-Link Omada SX3832 switch de rede Gerido L2/L2+ 10G Ethernet (100/1000/10000) 1U Preto
1.469,39 €
D-Link DIS-100G-10P switch de rede Não-gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) DIN rail Preto
232,11 €
D-Link DIS-100G-10 switch de rede Não-gerido L2 Gigabit Ethernet (10/100/1000) DIN rail Preto
195,26 €
TP-Link Omada SG3210X-M2 switch de rede Gerido L2+ 2.5G Ethernet (100/1000/2500) 1U Preto
258,02 €
Comentários de usuários
Compartilhe sua opinião com outros usuários.
Ainda não há comentários. Seja o primeiro!
Os melhores preços.
Os preços mais competitivos do mercado.
Envio 100% garantido.
O melhor sistema logístico para alta demanda.
Devoluções em até 30 dias.
Política de devolução que se adapta às suas necessidades.
Mais de 10 anos de experiência.
Um longo percurso nos respalda, com muita experiência no setor.