Retour

Description

TP-Link Omada SX3032F, Géré, L2+, Grille de montage

Caractéristiques techniques

Caractéristiques de gestion


  • Type de commutateur: Géré
  • Banc de commutateurs: L2+
  • Qualité de service (QoS): Oui
  • Géré sur le Cloud: Oui
  • Inspection ARP: Oui
  • Configuration des paramètres de localisation (CLI): Oui
  • Support MIB: • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MI

Connectivité


  • Quantité de ports Ethernet RJ-45 de commutation de base: 1
  • Nombre de modules SFP+ installés: 32
  • Port de console: RJ-45/Micro-USB

Réseau


  • Standards réseau: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
  • Port mirroring (Mise en miroir des ports): Oui
  • Assistance contrôle des flux: Oui
  • Agrégation de lien: Oui
  • Contrôle Broadcast storm: Oui
  • Limitation du débit: Oui
  • Protocles Spanning Tree (STP): Oui
  • Routes IPv4: 48
  • Routes IPv6: 48
  • Support VLAN: Oui
  • Fonctions LAN virtuelles: Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
  • Nombre de VLANs: 30

Transmition des données


  • Capacité de commutation: 640 Gbit/s
  • Taux de transfert: 240 Mpps
  • Répertoire MAC: 32000 entrées
  • Nombre de files: 8
  • Route statique: Oui
  • Nombre de routes statiques: 128
  • Nombre d'interface IP: 128
  • Support de trames étendues (Jumbo Frames): Oui
  • Trames géantes: 9
  • Mémoire cache de paquet: 24 Mo

Sécurité


  • Fonctions DHCP: DHCP relay, DHCP server, DHCPv6 snooping
  • Liste de contrôle d'accès (ACL): Oui
  • Filtrage IGMP: Oui
  • Sécurité de port statique: Oui
  • Support SSH/SSL: Oui
  • Protection en boucle: Oui
  • Liaison de port IP-MAC: Oui
  • Authentification: Authentification par l'adresse MAC, Authentification sur port
  • Protection par mot de passe: Oui
  • Type d'authentification: AAA, TACACS+
  • Algorithmes de planification de file d'attente: Priority queuing (PQ), ES, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion


  • Support à la multidifusion: Oui
  • Nombre de groupes multicast filtrés: 4000
  • Espionnage MLD (Multicast listener discovery): Yes

Protocoles


  • Protocole d'enregistrement GARP VLAN (GVRP): Oui
  • Fonctions IPv4 et IPv6: Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
  • IP Source Guard (IPSG): Oui

Design


  • Grille de montage: Oui
  • Couleur du produit: Noir
  • Ventilateurs redondants soutenir: Oui
  • Nombre de ventilateurs: 2 ventilateur(s)

Puissance


  • Source d'alimentation: Secteur
  • Bloc d'alimentation inclus: Oui
  • Tension d'entrée AC: 100 - 240 V
  • Fréquence d'entrée AC: 50/60 Hz
  • Consommation (max): 49,4 W

Conditions environnementales


  • Température d'opération: -5 - 45 °C
  • Température hors fonctionnement: 40 - 70 °C
  • Humidité relative de fonctionnement (H-H): 10 - 90%
  • Taux d'humidité relative (stockage): 5 - 90%

Poids et dimensions


  • Largeur: 440 mm
  • Profondeur: 330 mm
  • Hauteur: 44 mm

Contenu de l'emballage


  • Câbles inclus: Énergie
  • Guide de démarrage rapide: Oui

Certificat


  • Certificats de conformité: CE, Federal Communications Commission (FCC), RoHS

Produits similaires

TP-Link Omada SG5428X commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Noir
Peu d'unités

TP-Link Omada SG5428X commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Noir

488,87 €

Recevez-le à l'adresse suivante le 11 novembre / le 12 novembre
TP-Link Omada SG6654X commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) 1U Noir
Peu d'unités

TP-Link Omada SG6654X commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) 1U Noir

2 451,13 €

Recevez-le à l'adresse suivante le 11 novembre / le 12 novembre
TP-Link Omada ES216G commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir

TP-Link Omada ES216G commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir

84,56 €

Recevez-le à l'adresse suivante le 11 novembre / le 12 novembre
TP-Link Omada SX3832 commutateur réseau Géré L2/L2+ 10G Ethernet (100/1000/10000) 1U Noir
Peu d'unités

TP-Link Omada SX3832 commutateur réseau Géré L2/L2+ 10G Ethernet (100/1000/10000) 1U Noir

1 433,55 €

Recevez-le à l'adresse suivante le 11 novembre / le 12 novembre
TP-Link Omada ES224G commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir
Peu d'unités

TP-Link Omada ES224G commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir

113,71 €

Recevez-le à l'adresse suivante le 11 novembre / le 12 novembre
TP-Link Omada SG2218 commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) 1U Noir

TP-Link Omada SG2218 commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) 1U Noir

169,11 €

Recevez-le à l'adresse suivante le 11 novembre / le 12 novembre
TP-Link Omada ES208G commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir

TP-Link Omada ES208G commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir

34,02 €

Recevez-le à l'adresse suivante le 11 novembre / le 12 novembre

Avis des utilisateurs

Partagez votre avis avec d’autres utilisateurs.

Aucun commentaire pour l’instant. Soyez le premier !

Les meilleurs prix.

Les meilleurs prix.

Les prix les plus compétitifs du marché.

Expédition 100 % garantie.

Expédition 100 % garantie.

Le meilleur système logistique pour une forte demande.

Retours jusqu’à 30 jours.

Retours jusqu’à 30 jours.

Politique de retour adaptée à vos besoins.

Plus de 10 ans d'expérience.

Plus de 10 ans d'expérience.

Un long parcours nous soutient, avec une grande expérience du secteur.