TP-Link Omada SG2016P Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Mehr Info
Marke: TP-LINK
Bestand verfügbar: 4 uds.
Beschreibung
Der verwaltete TP-Link Omada SG2016P Switch in Schwarz mit den Maßen 286 x 25,4 x 111,7 mm (Breite x Höhe x Tiefe) organisiert professionelle Netzwerke mit 16 Gigabit-Ethernet-Anschlüssen (10/100/1000) RJ-45, die die Geschwindigkeit automatisch aushandeln. Seine L2/L2+-Ebene ermöglicht die Segmentierung des Datenverkehrs durch Spanning-Tree-Protokolle und Broadcast-Sturm-Kontrolle. Er verfügt über Quality of Service (QoS), um kritische Anwendungen zu priorisieren und die Datenrate jeder Verbindung zu begrenzen. Die Verwaltung erfolgt über Web, über die Kommandozeile oder aus der Cloud, mit ARP-Inspektion und Protokollierung von Systemereignissen. Das Port-Spiegeln erleichtert Diagnose- und Überwachungsaufgaben des Datenverkehrs. Sein Gleichspannungseingang versorgt das Gerät über den Stromanschluss und die MIB-Unterstützung (RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757) vervollständigt die SNMP-Verwaltung.
Angaben
Management-Funktionen
- Switch-Typ: Managed
- Switch-Ebene: L2/L2+
- Quality of Service (QoS) Support: Ja
- Web-basiertes Management: Ja
- Cloud-verwaltet: Ja
- ARP-Inspektion: Ja
- Konfiguration der Standorteinstellungen (CLI): Ja
- Systemereignisprotokoll: Ja
- MIB Unterstützung: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Anschlüsse und Schnittstellen
- Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16
- Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
- Netzstecker: DC-Anschluss
Netzwerk
- Ratenbeschränkung: Ja
- Auto MDI/MDI-X: Ja
- Spannbaum-Protokoll: Ja
- Ethernet LAN Datentransferraten: 10,100,1000 Mbit/s
- Auto-Negotiation-Funktion: Ja
- VLAN-Unterstützung: Ja
- Virtuelle LAN-Funktionen: Multicast VLAN, Tagged VLAN, Voice VLAN
- Anzahl der VLANs: 4000
- Netzstandard: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 80
- 10G-Unterstützung: Nein
- Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
- Port-Spiegelung: Ja
- Unterstützung Datenflusssteuerung: Ja
- Link Aggregation: Ja
- Broadcast-Sturmkontrolle: Ja
Datenübertragung
- Routing-/Switching-Kapazität: 32 Gbit/s
- Transferrate: 23,81 Mpps
- MAC-Adressentabelle: 8000 Eintragungen
- Anzahl Queues: 8
- Jumbo Frames Unterstützung: Ja
- Jumbo-Frames: 9000
- Datenpaket-Pufferspeicher: 4,1 MB
Sicherheit
- DHCP-Funktionen: DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Zugriffkontrollliste: Ja
- IGMP-Snooping: Ja
- Unterstützte Sicherheitsalgorithmen: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
- MAC Adressen Filtern: Ja
- SSH-/SSL-Unterstützung: Ja
- BPDU-Filterung/Schutz: Ja
- IP-MAC-Portbindung: Ja
- Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
- Warteschleifenplanungs-Algorithmen: SP, Weighted Round Robin (WRR)
- MAC-Adresseneinträge: Dynamische MAC-Adresseneinträge, Statische MAC-Adresseneinträge
Multicast-Funktionen
- Multicast Unterstützung: Ja
- Multicast Listener Discovery (MLD) Snooping: MLD v1, MLD v2
Protokolle
- Unterstützte Netzwerkprotokolle: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
- GARP VLAN Registration Protocol (GVRP): Ja
- IPv4 & IPv6-Funktionen: Dual stack IPv4/IPv6
Design
- Rack-Einbau: Ja
- Produktfarbe: Schwarz
- LED-Anzeigen: PoE, Leistung, System
Leistungen
- Upgradefähige Firmware: Ja
- Ventilatorlos: Ja
Energie
- Energiequelle: DC/PoE
- DC input Spannung: 53.5 V
- Stromverbrauch (max.): 146,5 W
Power over Ethernet (PoE)
- Power over Ethernet (PoE): Ja
- Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
- Gesamtleistung Power over Ethernet (PoE): 120 W
Betriebsbedingungen
- Betriebstemperatur: 0 - 40 °C
- Temperaturbereich bei Lagerung: -40 - 70 °C
- Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
- Luftfeuchtigkeit bei Lagerung: 5 - 90%
- Wärmeableitung: 499,98 BTU/h
Gewicht und Abmessungen
- Breite: 286 mm
- Tiefe: 111,7 mm
- Höhe: 25,4 mm
Lieferumfang
- Mitgelieferte Kabel: AC
- Betriebsanleitung: Ja
Zertifikate
- Zertifizierung: CE, FCC, RoHS
Ähnliche Produkte
TP-Link T1500G-10PS(TL-SG2210P) Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
127,22 €
TP-Link Omada SG3428XPP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
1.002,35 €
TP-Link Omada SG3452XP Netzwerk-Switch Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
858,75 €
TP-Link Omada SG2452LP Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
592,74 €
TP-Link JetStream 8-Port 10GE SFP+ L2+ Managed Switch
267,94 €
TP-Link Omada SG3428 Netzwerk-Switch Managed L2/L3 Gigabit Ethernet (10/100/1000) 1U Schwarz
220,71 €
LevelOne GEP-1051 Netzwerk-Switch Managed L2/L3/L4 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
178,30 €
TP-Link Omada TL-SG2210MP Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
184,09 €
TP-Link SG5428XMPP Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
895,37 €
D-Link DMS-1100-10TP Netzwerk-Switch Managed L2 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
768,15 €
Benutzer-Kommentare
Teilen Sie Ihre Meinung mit anderen Nutzern.
Es sind noch keine Kommentare vorhanden - seien Sie der Erste!
Die besten Preise.
Die wettbewerbsfähigsten Preise auf dem Markt.
100% gesicherte Lieferungen
Das beste Logistiksystem für hohe Nachfrage.
Bis zu 30 Tage Rückgaberecht.
Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.
Mehr als 10 Jahre Erfahrung.
Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.