Torna indietro

Descrizione

Lo switch gestito TP-Link Omada SG2016P, di colore nero e con dimensioni di 286 x 25,4 x 111,7 mm (larghezza x altezza x profondità), organizza reti professionali con 16 porte Gigabit Ethernet (10/100/1000) RJ-45 che negoziano la velocità in modo automatico. Il suo livello L2/L2+ consente di segmentare il traffico tramite protocolli spanning tree e controllo delle tempeste di trasmissione. Incorpora qualità del servizio (QoS) per dare priorità alle applicazioni critiche e limitare la velocità di ciascuna connessione. La gestione avviene via web, tramite riga di comando o dal cloud, con ispezione ARP e registrazione degli eventi di sistema. Il port mirroring facilita le attività di diagnostica e monitoraggio del traffico. La sua presa di ingresso CC alimenta l'apparecchio dal connettore elettrico e il supporto MIB (RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757) completa la gestione SNMP.

Specifiche

Caratteristiche di gestione


  • Tipo interruttore: Gestito
  • Livello del commutatore: L2/L2+
  • Supporto qualità del servizio (QoS): Sì
  • Gestione web-based: Sì
  • Gestito in Cloud: Sì
  • Ispezione ARP: Sì
  • Configurazione dei parametri di localizzazione (CLI): Sì
  • Registro evento di sistema: Sì
  • Supporto MIB: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757

Connettività


  • Quantità di porte RJ-45: 16
  • Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000)
  • Connettore di alimentazione: Jack DC-ingresso

Collegamento in rete


  • Standard di rete: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 80
  • Supporto 10G: No
  • Tecnologia Ethernet su cavi in rame: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Mirroring della porta: Sì
  • Supporto controllo flusso: Sì
  • Raggruppamento link: Sì
  • Controllo Broadcast storm: Sì
  • Limitazione della velocità: Sì
  • Auto MDI/MDI-X: Sì
  • Apertura albero di protocollo: Sì
  • Velocità trasferimento Ethernet LAN: 10,100,1000 Mbit/s
  • Auto-negoziazione: Sì
  • VLAN support: Sì
  • Caratteristiche della LAN virtuale: Multicast VLAN, Tagged VLAN, Voice VLAN
  • Numero di VLA: 4000

Trasmissione dati


  • Capacità di commutazione: 32 Gbit/s
  • tasso di inoltro: 23,81 Mpps
  • Dimensioni tavola MAC: 8000 voci
  • Numero di code: 8
  • Supporto Jumbo Frames: Sì
  • Frame Jumbo: 9000
  • Buffer di memoria di pacchetto: 4,1 MB

Sicurezza


  • Caratteristiche DHCP: DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Lista di controllo accesso (ACL): Sì
  • Funzione IGMP snooping: Sì
  • Algoritmi di sicurezza supportati: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
  • Filtri MAC address: Sì
  • Supporto SSH/SSL: Sì
  • Protezione/Filtro BPDU: Sì
  • Funzione IP-MAC-Port binding: Sì
  • Autenticazione: VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
  • Algoritmi di pianificazione di coda: SP, Weighted Round Robin (WRR)
  • Voci di indirizzo MAC: Voci di indirizzo MAC dinamico, Ingressi indirizzo MAC statico

Funzioni Multicast


  • Supporto multicast: Sì
  • Snooping del Multicast listener discovery (MLD): MLD v1, MLD v2

Protocolli


  • Protocolli di rete supportati: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
  • Protocollo di registrazione GARP VLAN (GVRP): Sì
  • Caratteristiche IPv4 e IPv6: Dual stack IPv4/IPv6

Design


  • Montaggio rack: Sì
  • Colore del prodotto: Nero
  • Indicatori LED: PoE, Potenza, Sistema

Prestazione


  • Firmware aggiornabile: Sì
  • Fanless: Sì

Gestione energetica


  • Alimentazione: DC/PoE
  • Voltaggio input DC: 53.5 V
  • Consumo energetico (max): 146,5 W

Power over Ethernet (PoE)


  • Supporto Power over Ethernet (PoE): Sì
  • Quantità di porte Power over Ethernet plus (PoE+): 8
  • Bilancio energetico totale del PoE: 120 W

Condizioni ambientali


  • Intervallo temperatura di funzionamento: 0 - 40 °C
  • Intervallo di temperatura: -40 - 70 °C
  • Range di umidità di funzionamento: 10 - 90%
  • Umidità: 5 - 90%
  • Dissipazione del calore: 499,98 BTU/h

Dimensioni e peso


  • Larghezza: 286 mm
  • Profondità: 111,7 mm
  • Altezza: 25,4 mm

Contenuto dell'imballo


  • Cavi inclusi: AC
  • Manuale dell'utente: Sì

Certificati di sicurezza


  • Certificazione: CE, FCC, RoHS

Prodotti simili

TP-Link T1500G-10PS(TL-SG2210P) Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

TP-Link T1500G-10PS(TL-SG2210P) Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

132,41 €

Ricevilo il 14 ottobre / il 19 ottobre
TP-Link JetStream TL-SX3008F switch di rete Gestito L2/L3 Nero

TP-Link JetStream TL-SX3008F switch di rete Gestito L2/L3 Nero

280,62 €

Ricevilo il 14 ottobre / il 19 ottobre
TP-Link Omada SX3206HPP switch di rete Gestito L2+ 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

TP-Link Omada SX3206HPP switch di rete Gestito L2+ 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) Nero

630,41 €

Ricevilo il 14 ottobre / il 19 ottobre

Commenti degli utenti

Condividi la tua opinione con altri utenti.

Ancora nessun commento. Sii il primo!

I migliori prezzi.

I migliori prezzi.

I prezzi più competitivi del mercato.

Spedizione 100% garantita.

Spedizione 100% garantita.

Il miglior sistema logistico per l'alta domanda.

Resi fino a 30 giorni.

Resi fino a 30 giorni.

Politica di reso che si adatta alle tue esigenze.

Oltre 10 anni di esperienza.

Oltre 10 anni di esperienza.

Un lungo percorso ci supporta, con molta esperienza nel settore.