TP-Link Omada SG2016P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Más información
Marca: TP-LINK
Stock disponible: 5 uds.
Descripción
El switch gestionado TP-Link Omada SG2016P, en color negro y con medidas de 286 x 25,4 x 111,7 mm (ancho x alto x fondo), organiza redes profesionales con 16 puertos Gigabit Ethernet (10/100/1000) RJ-45 que negocian la velocidad de forma automática. Su capa L2/L2+ permite segmentar el tráfico mediante protocolos de árbol de expansión y control de tormentas de transmisión. Incorpora calidad de servicio (QoS) para priorizar las aplicaciones críticas y limitar la tasa de cada conexión. La administración se realiza por web, por línea de comandos o desde la nube, con inspección ARP y registro de eventos del sistema. El espejeo de puertos facilita las tareas de diagnóstico y supervisión del tráfico. Su toma de entrada de CC alimenta el equipo desde el conector eléctrico y el soporte MIB (RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757) completa la gestión SNMP.
Especificaciones
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2/L2+
- Calidad de servicio (QoS) soporte: Sí
- Administación basada en web: Sí
- Administrado a través de la nube: Sí
- Inspección ARP: Sí
- Configuración de ajustes de ubicación (CLI): Sí
- Registro de eventos en sistema: Sí
- MIB, soporte: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Conector eléctrico: Toma de entrada de CC
Conexión
- Estándares de red: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 80
- Soporte 10G: No
- Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
- Espejeo de puertos: Sí
- Soporte de control de flujo: Sí
- Adición de vínculos: Sí
- Control de transmisión de tormentas: Sí
- Limitar tasa: Sí
- Auto MDI / MDI-X: Sí
- Protocolo de árbol de expansión: Sí
- Ethernet LAN, velocidad de transferencia de datos: 10,100,1000 Mbit/s
- Auto-negociación: Sí
- Soporte VLAN: Sí
- Funciones de LAN virtual: Multicast VLAN, Tagged VLAN, Voice VLAN
- Número de VLANs: 4000
Transmisión de datos
- Capacidad de conmutación: 32 Gbit/s
- Tasa de reenvío: 23,81 Mpps
- Tabla de direcciones MAC: 8000 entradas
- Número de colas: 8
- Jumbo Frames, soporte: Sí
- Tramas Jumbo: 9000
- Memoria intermedia de paquetes: 4,1 MB
Seguridad
- Características de DHCP: DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista de Control de Acceso (ACL): Sí
- IGMP: Sí
- Algoritmos de seguridad soportados: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
- MAC, filtro de direcciones: Sí
- Soporte SSH/SSL: Sí
- Protección y filtrado BPDU: Sí
- Vinculación de puertos IP-MAC: Sí
- Autenticación: VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
- Algoritmos de programación de colas: SP, Weighted Round Robin (WRR)
- Entradas de direcciones MAC: Entradas de direcciones MAC dinámicas, Entradas de direcciones MAC estáticas
Funciones de multidifusión
- Multidifusión, soporte: Sí
- Intrusión de rendimiento de multidifusión (MLD): MLD v1, MLD v2
Protocolos
- Protocolos de red compatibles: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
- Protocolo de Registro GARP VLAN (GVRP): Sí
- Funciones de IPv4 e IPv6: Dual stack IPv4/IPv6
Diseño
- Montaje en rack: Sí
- Color del producto: Negro
- Indicadores LED: PoE, Poder, Sistema
Desempeño
- Firmware actualizable: Sí
- Sin ventilador: Sí
Control de energía
- Fuente de energía: DC/PoE
- Voltaje de entrada DC: 53.5 V
- Consumo de energía (max): 146,5 W
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): Sí
- Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 8
- Potencia a través de Ethernet (PoE) Presupuesto: 120 W
Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 40 °C
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 10 - 90%
- Intervalo de humedad relativa durante almacenaje: 5 - 90%
- Disipación del calor: 499,98 BTU/h
Peso y dimensiones
- Ancho: 286 mm
- Profundidad: 111,7 mm
- Altura: 25,4 mm
Contenido del embalaje
- Cables incluidos: Corriente alterna
- Manual de usuario: Sí
Aprobaciones reguladoras
- Certificación: CE, FCC, RoHS
Productos Similares
TP-Link T1500G-10PS(TL-SG2210P) Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
131,32 €
TP-Link Omada SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
985,88 €
TP-Link Omada SG2452LP switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
613,48 €
TP-Link Omada SG2428LP switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris
296,94 €
TP-Link Omada TL-SG3428XF Gestionado L2+ 1U Negro
627,20 €
TP-Link JetStream TL-SX3008F switch Gestionado L2/L3 Negro
278,32 €
TP-Link Omada SG3452XMPP switch Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
1.146,60 €
TP-Link Omada SG2218 switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) 1U Negro
173,46 €
TP-Link Omada ES216G switch Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
82,32 €
TP-Link Omada ES228GMP switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
340,06 €
Comentarios de Usuarios
Comparte tu opinión con otros usuarios.
Aún no hay comentarios. ¡Sé el primero!
Los mejores precios.
Los precios más competitivos del mercado.
Envío 100% asegurado.
El mejor sistema logístico para alta demanda.
Devoluciones hasta 30 días.
Política de devoluciones que se adapta a tus necesidades.
Más de 10 años de experiencia.
Un largo recorrido nos avala, con mucha experiencia en el sector.