Voltar

Descrição

O switch gerido D-Link DIS‑300G‑14PSW é um equipamento de rede de camada L2 com 10 portas Gigabit Ethernet (10/100/1000) e 4 ranhuras para módulos SFP, com conector de fibra ótica LC. A sua gestão é feita por web e suporta catalogação de tráfego, qualidade de serviço (QoS) e registo de eventos no sistema, além de suporte MIB conforme RFC 1757 RMON 1,2,3,9, RFC 2674 Q MIB, RFC‑1213 MIB‑II, RFC‑1493 MIB e RFC 2233 IF MIB. Incorpora auto MDI/MDI-X e auto-negociação, agregação de ligações, funcionamento bidirecional completo (full duplex), protocolo de spanning tree e controlo de transmissão de tempestades. Apresenta um formato compacto com medidas de 71 x 128 x 154 mm (largura x altura x profundidade) e um peso de 1,41 kg, na cor preta.

Especificações

Funcionalidades de gestão


  • Tipo de switch: Gerido
  • Camada de switches: L2
  • Suporte para Quality of Service (QoS): Sim
  • Gestão web-based: Sim
  • Modelação de tráfego: Sim
  • Relatório de eventos do sistema: Sim
  • Suporte MIB: RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB

Conectividade


  • Número de portas ethernet Basic switching RJ-45: 10
  • Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
  • Quantidade de ranhuras de módulos SFP: 4
  • Conector de fibra óptica: LC

Rede


  • Normas de Comunicações: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 8
  • Suporte 10G: Não
  • Full duplex: Sim
  • Suporte Flow control: Sim
  • Agregação de links: Sim
  • Controlo de tempestade de difusão: Sim
  • Auto MDI/MDI-X: Sim
  • Protocolo spanning tree: Sim
  • Negociação automática: Sim
  • Suporte VLAN: Sim
  • Funcionalidades de LAN virtual: Tagged VLAN, Protocol-based VLAN, Interface-based VLAN, Port-based VLAN, IP subnet–based VLAN
  • Número de VLANs: 1024

Transmissão de dados


  • Tabela de endereços MAC: 8000 entradas
  • Store-and-forward: Sim
  • Suporta pacotes jumbo: Sim
  • Pacotes jumbo: 9000

Segurança


  • Funcionalidades DHCP: DHCP server, DHCP snooping, DHCP relay, DHCP client
  • Codificação / segurança: HTTPS, SNMP, SNMPv3, SSH
  • Tipo de autentificação: IEEE 802.1x, RADIUS
  • Algoritmo de programação de fila: Weighted Round Robin (WRR)

Características Multicast


  • Apoio Multicast: Sim

Design


  • Montagem em prateleira: Não
  • Cor do produto: Preto
  • Indicadores LED: Alarme, LAN, PoE, Status
  • Código de protecão internacional (IP): IP30
  • Montável na parede: Sim
  • Montagem em carril DIN: Sim
  • Compatibilidade eletromagnética: FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6

Desempenho


  • Firmware actualizável: Sim

Gestão de energia


  • Voltagem de entrada DC: 48 - 58 V
  • Consumo de energia (típico): 14 W

PoE


  • Power over Ethernet (PoE): Sim
  • Número de portas Power over Ethernet plus (PoE+): 8
  • Intervalo de tensão de alimentação por ethernet (PoE): 54 - 58 V
  • Potência por porta de alimentação por ethernet (PoE): 60 W
  • Orçamento Total Power over Ethernet (PoE): 240 W

Condições ambientais


  • Temperatura de funcionamento (T-T): -40 - 75 °C
  • Limite de temperaturas (armazenamento): -40 - 85 °C
  • Humidade relativa de funcionamento (H-H): 5 - 95%

Pesos e dimensões


  • Largura: 71 mm
  • Profundidade: 154 mm
  • Altura: 128 mm
  • Peso: 1,41 kg

Embalagem


  • Comprimento da embalagem: 195 mm
  • Profundidade da embalagem: 242 mm
  • Altura da embalagem: 138 mm
  • Peso da embalagem: 1,86 kg

Technical details


  • Altura da embalagem de envio: 27 cm
  • Largura da embalagem de envio: 40,5 cm
  • Comprimento da embalagem de envio: 69,5 cm
  • Peso líquido da caixa de envio: 18,6 kg
  • Quantidade por embalagem de envio: 10 unidade(s)
  • Peso bruto da palete (ar): 415,6 kg
  • Número de caixas por palete (ar): 20 unidade(s)
  • Quantidade por palete (ar): 200 unidade(s)
  • Comprimento da palete: 120 cm
  • Largura da palete: 110 cm
  • Altura da palete (ar): 148,5 cm
  • Peso bruto da palete (mar): 575 kg
  • Número de caixas por palete (mar): 28 unidade(s)
  • Quantidade por palete (mar): 280 unidade(s)
  • Altura da palete (mar): 2,02 m
  • Peso da embalagem de envio: 19,9 kg

Aprovação regulamentar


  • Certificação: IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE

Dados logísticos


  • Código de Sistema Harmonizado (HS): 85176990

Produtos Similares

D-Link DIS‑300G‑8PSW Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

D-Link DIS‑300G‑8PSW Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

1.216,36 €

Receba ele 11 de novembro / ele 13 de novembro
D-Link DIS‑300G‑12SW Gerido L2 Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

D-Link DIS‑300G‑12SW Gerido L2 Gigabit Ethernet (10/100/1000) Preto

1.549,09 €

Receba ele 11 de novembro / ele 13 de novembro
Trendnet TI-PG1284i Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Trendnet TI-PG1284i Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

718,26 €

Receba ele 11 de novembro / ele 13 de novembro
Zyxel GS1900-48HPv2 Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

Zyxel GS1900-48HPv2 Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

416,41 €

Receba ele 11 de novembro / ele 13 de novembro
Trendnet TI-PG541i Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Trendnet TI-PG541i Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

266,98 €

Receba ele 11 de novembro / ele 13 de novembro
Zyxel GS1900-24HP Gerido Gigabit Ethernet (10/100/1000) 1U Preto
Poucas unidades

Zyxel GS1900-24HP Gerido Gigabit Ethernet (10/100/1000) 1U Preto

267,98 €

Receba ele 11 de novembro / ele 13 de novembro
Zyxel GS1900-24E switch de rede Gerido Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

Zyxel GS1900-24E switch de rede Gerido Gigabit Ethernet (10/100/1000) Preto

94,64 €

Receba ele 11 de novembro / ele 13 de novembro
D-Link DGS-1100-26MPV2/B Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

D-Link DGS-1100-26MPV2/B Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

400,47 €

Receba ele 11 de novembro / ele 13 de novembro
Trendnet TI-G160i Gerido L2 Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

Trendnet TI-G160i Gerido L2 Gigabit Ethernet (10/100/1000) Preto

420,40 €

Receba ele 11 de novembro / ele 13 de novembro

Comentários de usuários

Compartilhe sua opinião com outros usuários.

Ainda não há comentários. Seja o primeiro!

Os melhores preços.

Os melhores preços.

Os preços mais competitivos do mercado.

Envio 100% garantido.

Envio 100% garantido.

O melhor sistema logístico para alta demanda.

Devoluções em até 30 dias.

Devoluções em até 30 dias.

Política de devolução que se adapta às suas necessidades.

Mais de 10 anos de experiência.

Mais de 10 anos de experiência.

Um longo percurso nos respalda, com muita experiência no setor.